<!DOCTYPE html>
<html class="no-js" lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://diarioandaluz.com/xmlrpc.php" />
<title>Los muebles: el invento más confortable &#8211; Diario Digital de Tarija</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Diario Digital de Tarija &raquo; Feed" href="https://diarioandaluz.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Digital de Tarija &raquo; Feed de los comentarios" href="https://diarioandaluz.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Digital de Tarija &raquo; Comentario Los muebles: el invento más confortable del feed" href="https://diarioandaluz.com/2022/10/22/los-muebles-el-invento-mas-confortable/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diarioandaluz.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='aptf-bxslider-css'  href='https://diarioandaluz.com/wp-content/plugins/accesspress-twitter-feed/css/jquery.bxslider.css?ver=1.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-front-css-css'  href='https://diarioandaluz.com/wp-content/plugins/accesspress-twitter-feed/css/frontend.css?ver=1.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-font-css-css'  href='https://diarioandaluz.com/wp-content/plugins/accesspress-twitter-feed/css/fonts.css?ver=1.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='share-on-whatsapp-style-file-css'  href='https://diarioandaluz.com/wp-content/plugins/share-post-on-whatsapp/includes/whatsappshare.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald:400,700,300|PT+Serif:400,400italic,700,700italic' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://diarioandaluz.com/wp-content/themes/mh-newsdesk-lite/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='https://diarioandaluz.com/wp-content/themes/mh-newsdesk-lite/style.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='simple-social-icons-font-css'  href='https://diarioandaluz.com/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/11.4/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/11.4/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://diarioandaluz.com/wp-content/plugins/accesspress-twitter-feed/js/jquery.bxslider.min.js?ver=1.6.9' id='aptf-bxslider-js'></script>
<script type='text/javascript' src='https://diarioandaluz.com/wp-content/plugins/accesspress-twitter-feed/js/frontend.js?ver=1.6.9' id='aptf-front-js-js'></script>
<script type='text/javascript' src='https://diarioandaluz.com/wp-content/plugins/share-post-on-whatsapp/includes/whatsappshare.js?ver=6.0.3' id='share-on-whatsapp-script-file-js'></script>
<script type='text/javascript' src='https://diarioandaluz.com/wp-content/themes/mh-newsdesk-lite/js/scripts.js?ver=6.0.3' id='mh-scripts-js'></script>
<link rel="https://api.w.org/" href="https://diarioandaluz.com/wp-json/" /><link rel="alternate" type="application/json" href="https://diarioandaluz.com/wp-json/wp/v2/posts/85376" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diarioandaluz.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diarioandaluz.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.3" />
<link rel="canonical" href="https://diarioandaluz.com/2022/10/22/los-muebles-el-invento-mas-confortable/" />
<link rel='shortlink' href='https://diarioandaluz.com/?p=85376' />
<link rel="alternate" type="application/json+oembed" href="https://diarioandaluz.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiarioandaluz.com%2F2022%2F10%2F22%2Flos-muebles-el-invento-mas-confortable%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diarioandaluz.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiarioandaluz.com%2F2022%2F10%2F22%2Flos-muebles-el-invento-mas-confortable%2F&#038;format=xml" />

<!-- Lara's Google Analytics - https://www.xtraorbit.com/wordpress-google-analytics-dashboard-widget/ -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-108393272-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-108393272-1', { 'anonymize_ip': true });
</script>

<style>img#wpstats{display:none}</style>
	<!--[if lt IE 9]>
<script src="https://diarioandaluz.com/wp-content/themes/mh-newsdesk-lite/js/css3-mediaqueries.js"></script>
<![endif]-->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Los muebles: el invento más confortable" />
<meta property="og:url" content="https://diarioandaluz.com/2022/10/22/los-muebles-el-invento-mas-confortable/" />
<meta property="og:description" content="Sin aire ni agua, no existiría la vida. Eso lo sabemos desde siempre. Pero sin muebles, la vida tampoco sería tan confortable como lo es hoy. En efecto, los muebles son de lejos, el invento más uti…" />
<meta property="article:published_time" content="2022-10-22T12:23:03+00:00" />
<meta property="article:modified_time" content="2022-10-22T12:25:47+00:00" />
<meta property="og:site_name" content="Diario Digital de Tarija" />
<meta property="og:image" content="https://diarioandaluz.com/wp-content/uploads/2019/09/cropped-logo-perfil-1.png" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="512" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@DiarioDigitalBo" />
<meta name="twitter:text:title" content="Los muebles: el invento más confortable" />
<meta name="twitter:image" content="https://diarioandaluz.com/wp-content/uploads/2019/09/cropped-logo-perfil-1-270x270.png" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://diarioandaluz.com/wp-content/uploads/2019/09/cropped-logo-perfil-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://diarioandaluz.com/wp-content/uploads/2019/09/cropped-logo-perfil-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://diarioandaluz.com/wp-content/uploads/2019/09/cropped-logo-perfil-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://diarioandaluz.com/wp-content/uploads/2019/09/cropped-logo-perfil-1-270x270.png" />
</head>
<body class="post-template-default single single-post postid-85376 single-format-standard mh-right-sb">
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap mh-clearfix">
		<a href="https://diarioandaluz.com/" title="Diario Digital de Tarija" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://diarioandaluz.com/wp-content/uploads/2019/09/cropped-header-diario-digital-1.gif" height="434" width="1300" alt="Diario Digital de Tarija" />
</div>
</a>
	</div>
	<div class="header-menu mh-clearfix">
		<nav class="main-nav mh-clearfix">
			<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-82462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-82462"><a href="https://diarioandaluz.com/">Titulares</a></li>
<li id="menu-item-70075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70075"><a href="https://diarioandaluz.com/category/economia-y-finanzas/">Economía y Finanzas</a></li>
<li id="menu-item-84923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84923"><a href="https://diarioandaluz.com/category/tecnologia/">TECNOLOGÍA</a></li>
<li id="menu-item-70093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70093"><a href="https://diarioandaluz.com/category/salud/">Salud</a></li>
<li id="menu-item-70076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70076"><a href="https://diarioandaluz.com/category/reflexion/">Reflexion</a></li>
<li id="menu-item-78747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78747"><a href="https://diarioandaluz.com/category/opinion/">Opinion</a></li>
<li id="menu-item-84925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84925"><a href="https://diarioandaluz.com/category/turismo/">Turismo</a></li>
<li id="menu-item-70095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70095"><a href="https://diarioandaluz.com/category/front/">Artículos variados</a></li>
<li id="menu-item-70429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70429"><a href="https://diarioandaluz.com/contacto-2/">Contacto</a></li>
</ul></div>		</nav>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><article id="post-85376" class="post-85376 post type-post status-publish format-standard hentry category-noticias-tarija">
	<header class="entry-header mh-clearfix">
		<h1 class="entry-title">Los muebles: el invento más confortable</h1>
			</header>
		<p class="entry-meta">
<span class="entry-meta-author vcard author">Publicado por: <a class="fn" href="https://diarioandaluz.com/author/u7xl4/">u7xl4</a></span>
<span class="entry-meta-date updated"></span>
</p>
	<div class="entry-content mh-clearfix">
		
<p>Sin aire ni agua, no existiría la vida. Eso lo sabemos desde siempre. Pero sin <a href="https://www.plazavea.com.pe/muebles" target="_blank" rel="noopener" title="">muebles</a>, la vida tampoco sería tan confortable como lo es hoy.</p>



<p>En efecto, los muebles son de lejos, el invento más utilizado por la humanidad.</p>



<p>Desde la cama en que dormimos, hasta la silla en la que nos sentamos para descansar, comer o trabajar, los muebles son por mucho, el espacio donde pasamos la mayor parte del tiempo de nuestras vidas.</p>



<p>Este menospreciado invento, casi pasa desapercibido en nuestras vidas, por lo obvio que nos resultan en nuestro quehacer cotidiano.</p>



<p>Sin embargo, desde que la humanidad se hizo sedentaria hace aproximadamente 11 o 12 mil años atrás, el hombre se las ingenió para fabricar camas, sillas i mesas para facilitar su existencia diaria.</p>



<p>Su ingenio utilizó todo tipo de materiales para hacer sus rústicos muebles. Desde piedras, hasta cañahuecas, pasando por la madera, los muebles pasaron a conformar parte del hogar del hombre que empezaba a habitar las primeras aldeas que dieron&nbsp; paso a las primeras civilizaciones.</p>



<p>Este desarrollo fue a la par del desarrollo tecnológico que siguió y así, después de muchos milenios y cuando ya el hombre pudo fundir materiales como el bronce, el fierro y otros metales, fue incorporando estos materiales para mejorar sus muebles.</p>



<p>El plástico fue otro material que vino para quedarse especialmente por su bajo costo, aunque estéticamente quizá no sea lo más apreciado.</p>



<p>Posteriormente, se incorporó otro material muy fino y elegante para hacer muebles:&nbsp; el vidrio con el cual los diseños pudieron abarcar diseños futuristas que seguramente serán muy apreciados en el futuro próximo.</p>



<p>En la actualidad, hay muebles de madera, de madera prensada, de piedra, de vidrio, de metal, de cuero, de tela, de plástico o de melamina y de mimbre.</p>



<p>Los principales grupos de muebles son las camas, los veladores, las mesas, las sillas, los sofás, sillones, los escritorios, las cómodas, los muebles de televisor, los libreros, los modulares, las vitrinas, los taburetes, los minibares, los armarios, los roperos, los percheros y diversos muebles para jardín.</p>



<p>Los muebles son sin duda alguna, el invento que más vino a facilitar nuestras vidas y que quizá sea el menos valorado &#x2639;</p>
<div class='share-to-whatsapp-wrapper'><div class='share-on-whsp'>Share on: </div><a data-text='Los muebles: el invento más confortable' data-link='https://diarioandaluz.com/2022/10/22/los-muebles-el-invento-mas-confortable/' class='whatsapp-button whatsapp-share'>WhatsApp</a><div class='clear '></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://diarioandaluz.com/2022/10/22/los-muebles-el-invento-mas-confortable/" data-text="Los muebles: el invento más confortable" data-via="DiarioDigitalBo" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://diarioandaluz.com/2022/10/22/los-muebles-el-invento-mas-confortable/" data-layout="button_count"></div></li><li class="share-end"></li></ul></div></div></div>	</div>
</article><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav mh-clearfix">
<li class="post-nav-prev">
<a href="https://diarioandaluz.com/2022/10/19/el-refrigerador-el-invento-que-posibilito-la-sociedad-moderna/" rel="prev"><i class="fa fa-chevron-left"></i>Entrada anterior</a></li>
<li class="post-nav-next">
</li>
</ul>
</nav>
<div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Sé el primero en comentar</span> <span class="comment-count-more">en «Los muebles: el invento más confortable»</span></h4>
</div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/10/22/los-muebles-el-invento-mas-confortable/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://diarioandaluz.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Tu dirección de correo electrónico no será publicada.</p><p class="comment-form-comment"><label for="comment">Comentario</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Web</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='85376' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3b6a9c828d" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="106"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
		</div>
	<aside class="mh-sidebar">
	<div id="sfp_page_plugin_widget-2" class="sb-widget mh-clearfix widget_sfp_page_plugin_widget"><div id="fb-root"></div>
<script>
	(function(d){
		var js, id = 'facebook-jssdk';
		if (d.getElementById(id)) {return;}
		js = d.createElement('script');
		js.id = id;
		js.async = true;
		js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
		d.getElementsByTagName('head')[0].appendChild(js);
	}(document));
</script>
<!-- SFPlugin by topdevs.net -->
<!-- Page Plugin Code START -->
<div class="sfp-container">
	<div class="fb-page"
		data-href="https://www.facebook.com/DiarioAndaluzTarija/"
		data-width="350"
		data-height="200"
		data-hide-cover="false"
		data-show-facepile="true"
		data-small-header="false"
		data-tabs="">
	</div>
</div>
<!-- Page Plugin Code END --></div><div id="text-7" class="sb-widget mh-clearfix widget_text">			<div class="textwidget"><p><!-- weather widget start --></p>
<div id="m-booked-weather-bl250-8115">
<div class="booked-wzs-250-175 weather-customize" style="background-color:#137AE9;width:250px;" id="width1">
<div class="booked-wzs-250-175_in">
<div class="booked-wzs-250-175-data">
<div class="booked-wzs-250-175-left-img wrz-03"> </div>
<div class="booked-wzs-250-175-right">
<div class="booked-wzs-day-deck">
<div class="booked-wzs-day-val">
<div class="booked-wzs-day-number"><span class="plus">+</span>21</div>
<div class="booked-wzs-day-dergee">
<div class="booked-wzs-day-dergee-val">&deg;</div>
<div class="booked-wzs-day-dergee-name">C</div>
</p></div>
</p></div>
<div class="booked-wzs-day">
<div class="booked-wzs-day-d">H: <span class="plus">+</span>25&deg;</div>
<div class="booked-wzs-day-n">L: <span class="plus">+</span>8&deg;</div>
</p></div>
</p></div>
<div class="booked-wzs-250-175-info">
<div class="booked-wzs-250-175-city">Tarija </div>
<div class="booked-wzs-250-175-date">Martes, 22 Junio</div>
<div class="booked-wzs-left"> <span class="booked-wzs-bottom-l">Previsión para 7 días</span> </div>
</p></div>
</p></div>
</p></div>
<table cellpadding="0" cellspacing="0" class="booked-wzs-table-250">
<tr>
<td>Mié</td>
<td>Juv</td>
<td>Vie</td>
<td>Sáb</td>
<td>Dom</td>
<td>Lun</td>
</tr>
<tr>
<td class="week-day-ico">
<div class="wrz-sml wrzs-03"></div>
</td>
<td class="week-day-ico">
<div class="wrz-sml wrzs-01"></div>
</td>
<td class="week-day-ico">
<div class="wrz-sml wrzs-03"></div>
</td>
<td class="week-day-ico">
<div class="wrz-sml wrzs-03"></div>
</td>
<td class="week-day-ico">
<div class="wrz-sml wrzs-03"></div>
</td>
<td class="week-day-ico">
<div class="wrz-sml wrzs-03"></div>
</td>
</tr>
<tr>
<td class="week-day-val"><span class="plus">+</span>29&deg;</td>
<td class="week-day-val"><span class="plus">+</span>20&deg;</td>
<td class="week-day-val"><span class="plus">+</span>23&deg;</td>
<td class="week-day-val"><span class="plus">+</span>18&deg;</td>
<td class="week-day-val"><span class="plus">+</span>8&deg;</td>
<td class="week-day-val"><span class="plus">+</span>12&deg;</td>
</tr>
<tr>
<td class="week-day-val"><span class="plus">+</span>14&deg;</td>
<td class="week-day-val"><span class="plus">+</span>10&deg;</td>
<td class="week-day-val"><span class="plus">+</span>10&deg;</td>
<td class="week-day-val"><span class="plus">+</span>7&deg;</td>
<td class="week-day-val"><span class="plus">+</span>4&deg;</td>
<td class="week-day-val"><span class="plus">+</span>4&deg;</td>
</tr>
</table>
<p> </a> </div>
</p></div>
</p></div>
<p><script type="text/javascript"> var css_file=document.createElement("link"); var widgetUrl = location.href; css_file.setAttribute("rel","stylesheet"); css_file.setAttribute("type","text/css"); css_file.setAttribute("href",'https://s.bookcdn.com/css/w/booked-wzs-widget-275.css?v=0.0.1'); document.getElementsByTagName("head")[0].appendChild(css_file); function setWidgetData_8115(data) { if(typeof(data) != 'undefined' && data.results.length > 0) { for(var i = 0; i < data.results.length; ++i) { var objMainBlock = document.getElementById('m-booked-weather-bl250-8115'); if(objMainBlock !== null) { var copyBlock = document.getElementById('m-bookew-weather-copy-'+data.results[i].widget_type); objMainBlock.innerHTML = data.results[i].html_code; if(copyBlock !== null) objMainBlock.appendChild(copyBlock); } } } else { alert('data=undefined||data.results is empty'); } } var widgetSrc = "https://widgets.booked.net/weather/info?action=get_weather_info;ver=7;cityID=10826;type=3;scode=124;ltid=3458;domid=582;anc_id=93970;countday=undefined;cmetric=1;wlangID=4;color=137AE9;wwidth=250;header_color=ffffff;text_color=333333;link_color=08488D;border_form=1;footer_color=ffffff;footer_text_color=333333;transparent=0;v=0.0.1";widgetSrc += ';ref=' + widgetUrl;widgetSrc += ';rand_id=8115';var weatherBookedScript = document.createElement("script"); weatherBookedScript.setAttribute("type", "text/javascript"); weatherBookedScript.src = widgetSrc; document.body.appendChild(weatherBookedScript) </script><!-- weather widget end --></p>
</div>
		</div><div id="text-4" class="sb-widget mh-clearfix widget_text">			<div class="textwidget"><p><!--Currency Converter widget by FreeCurrencyRates.com --></p>
<div id="gcw_mainFU3bpOY9o" class="gcw_mainFU3bpOY9o"></div>
<p><a id="gcw_siteFU3bpOY9o" href="https://freecurrencyrates.com/es/">FreeCurrencyRates.com</a><br />
<script>function reloadFU3bpOY9o(){ var sc = document.getElementById('scFU3bpOY9o');if (sc) sc.parentNode.removeChild(sc);sc = document.createElement('script');sc.type = 'text/javascript';sc.charset = 'UTF-8';sc.async = true;sc.id='scFU3bpOY9o';sc.src = 'https://freecurrencyrates.com/es/widget-horizontal-editable?iso=USDEURARSBOB&df=1&p=FU3bpOY9o&v=fits&source=fcr&width=300&width_title=200&firstrowvalue=1&thm=A6C9E2,FCFDFD,4297D7,5C9CCC,FFFFFF,C5DBEC,FCFDFD,2E6E9E,000000&title=Conversor%20de%20divisas&tzo=240';var div = document.getElementById('gcw_mainFU3bpOY9o');div.parentNode.insertBefore(sc, div);} reloadFU3bpOY9o(); </script><br />
<!-- put custom styles here: .gcw_mainFU3bpOY9o{}, .gcw_headerFU3bpOY9o{}, .gcw_ratesFU3bpOY9o{}, .gcw_sourceFU3bpOY9o{} --><br />
<!--End of Currency Converter widget by FreeCurrencyRates.com --></p>
</div>
		</div><div id="media_image-5" class="sb-widget mh-clearfix widget_media_image"><h4 class="widget-title"><span>En Un Día Como Hoy</span></h4><a href="https://diarioandaluz.com/2015/10/21/en-un-dia-como-hoy-22-de-octubre/"><img width="300" height="225" src="https://diarioandaluz.com/wp-content/uploads/2019/10/baldor-300x225.jpg" class="image wp-image-71341  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://diarioandaluz.com/wp-content/uploads/2019/10/baldor-300x225.jpg 300w, https://diarioandaluz.com/wp-content/uploads/2019/10/baldor.jpg 480w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="71341" data-permalink="https://diarioandaluz.com/baldor/" data-orig-file="https://diarioandaluz.com/wp-content/uploads/2019/10/baldor.jpg" data-orig-size="480,360" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="baldor" data-image-description="" data-image-caption="" data-medium-file="https://diarioandaluz.com/wp-content/uploads/2019/10/baldor-300x225.jpg" data-large-file="https://diarioandaluz.com/wp-content/uploads/2019/10/baldor.jpg" /></a></div><div id="media_image-2" class="sb-widget mh-clearfix widget_media_image"><h4 class="widget-title"><span>Ayuda Social</span></h4><img width="300" height="210" src="https://diarioandaluz.com/wp-content/uploads/2019/09/cam-300x210.jpg" class="image wp-image-70078  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="70078" data-permalink="https://diarioandaluz.com/cam/" data-orig-file="https://diarioandaluz.com/wp-content/uploads/2019/09/cam.jpg" data-orig-size="300,210" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cam" data-image-description="" data-image-caption="" data-medium-file="https://diarioandaluz.com/wp-content/uploads/2019/09/cam-300x210.jpg" data-large-file="https://diarioandaluz.com/wp-content/uploads/2019/09/cam.jpg" /></div><div id="nav_menu-2" class="sb-widget mh-clearfix widget_nav_menu"><div class="menu-lateral-container"><ul id="menu-lateral" class="menu"><li id="menu-item-70140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70140"><a href="http://tarija-digital.com">Portal de Tarija</a></li>
<li id="menu-item-70142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70142"><a href="http://asociaciondeperiodistasdetarija.org">APT</a></li>
<li id="menu-item-70144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70144"><a href="http://fotodanielcampos.com">Fotografía Profesional</a></li>
</ul></div></div><div id="search-2" class="sb-widget mh-clearfix widget_search"><form role="search" method="get" class="search-form" action="https://diarioandaluz.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div><div id="simple-social-icons-2" class="sb-widget mh-clearfix simple-social-icons"><ul class="alignleft"><li class="ssi-facebook"><a href="https://www.facebook.com/DiarioAndaluzTarija" ><svg role="img" class="social-facebook" aria-labelledby="social-facebook-2"><title id="social-facebook-2">Facebook</title><use xlink:href="https://diarioandaluz.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-twitter"><a href="https://twitter.com/diariodigitalbo" ><svg role="img" class="social-twitter" aria-labelledby="social-twitter-2"><title id="social-twitter-2">Twitter</title><use xlink:href="https://diarioandaluz.com/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li></ul></div></aside></div>
</div>
<footer class="mh-footer">
	<div class="wrapper-inner">
		<p class="copyright">Copyright 2022 | MH Newsdesk Lite por <a href="https://www.mhthemes.com/" rel="nofollow">MH Themes</a></p>
	

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5390438432000731"
     crossorigin="anonymous"></script>

 <style>
    #M711684ScriptRootC1137797 {
        min-height: 300px;
    }
</style>
                    

</div>
</footer>
<style type="text/css" media="screen">#simple-social-icons-2 ul li a, #simple-social-icons-2 ul li a:hover, #simple-social-icons-2 ul li a:focus { background-color: #999999 !important; border-radius: 3px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  #simple-social-icons-2 ul li a:hover, #simple-social-icons-2 ul li a:focus { background-color: #666666 !important; border-color: #ffffff !important; color: #ffffff !important; }  #simple-social-icons-2 ul li a:focus { outline: 1px dotted #666666 !important; }</style>			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
						<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&amp;appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'is.post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script defer type='text/javascript' src='https://diarioandaluz.com/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1664452052' id='akismet-frontend-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.4/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202242.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.4',blog:'45649378',post:'85376',tz:'-4',srv:'diarioandaluz.com'} ]);
	_stq.push([ 'clickTrackerInit', '45649378', '85376' ]);
</script>
</body>
</html>