<!DOCTYPE html>
<html class="no-js" lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://diarioandaluz.com/xmlrpc.php" />
<title>Fundación &quot;Gracia Liderazgo&quot; cumple 6 años inculcando valores de servicio a la sociedad | Diario Digital de Tarija</title>

<!-- All In One SEO Pack 3.5.2[276,415] -->
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://diarioandaluz.com/#organization","url":"https://diarioandaluz.com/","name":"Diario Digital de Tarija","sameAs":[]},{"@type":"WebSite","@id":"https://diarioandaluz.com/#website","url":"https://diarioandaluz.com/","name":"Diario Digital de Tarija","publisher":{"@id":"https://diarioandaluz.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://diarioandaluz.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://diarioandaluz.com/2020/07/04/fundacion-gracia-liderazgo-cumple-6-anos-inculcando-valores-de-servicio-a-la-sociedad/#webpage","url":"https://diarioandaluz.com/2020/07/04/fundacion-gracia-liderazgo-cumple-6-anos-inculcando-valores-de-servicio-a-la-sociedad/","inLanguage":"es","name":"Fundación \"Gracia Liderazgo\" cumple 6 años inculcando valores de servicio a la sociedad","isPartOf":{"@id":"https://diarioandaluz.com/#website"},"breadcrumb":{"@id":"https://diarioandaluz.com/2020/07/04/fundacion-gracia-liderazgo-cumple-6-anos-inculcando-valores-de-servicio-a-la-sociedad/#breadcrumblist"},"datePublished":"2020-07-04T13:32:38-04:00","dateModified":"2020-07-04T13:32:42-04:00"},{"@type":"Article","@id":"https://diarioandaluz.com/2020/07/04/fundacion-gracia-liderazgo-cumple-6-anos-inculcando-valores-de-servicio-a-la-sociedad/#article","isPartOf":{"@id":"https://diarioandaluz.com/2020/07/04/fundacion-gracia-liderazgo-cumple-6-anos-inculcando-valores-de-servicio-a-la-sociedad/#webpage"},"author":{"@id":"https://diarioandaluz.com/author/u7xl4/#author"},"headline":"Fundación &#8220;Gracia Liderazgo&#8221; cumple 6 años inculcando valores de servicio a la sociedad","datePublished":"2020-07-04T13:32:38-04:00","dateModified":"2020-07-04T13:32:42-04:00","commentCount":0,"mainEntityOfPage":{"@id":"https://diarioandaluz.com/2020/07/04/fundacion-gracia-liderazgo-cumple-6-anos-inculcando-valores-de-servicio-a-la-sociedad/#webpage"},"publisher":{"@id":"https://diarioandaluz.com/#organization"},"articleSection":"Noticias Tarija"},{"@type":"Person","@id":"https://diarioandaluz.com/author/u7xl4/#author","name":"u7xl4","sameAs":[],"image":{"@type":"ImageObject","@id":"https://diarioandaluz.com/#personlogo","url":"https://secure.gravatar.com/avatar/798113ddbc84ba8b070e0ff20290bb53?s=96&d=mm&r=g","width":96,"height":96,"caption":"u7xl4"}},{"@type":"BreadcrumbList","@id":"https://diarioandaluz.com/2020/07/04/fundacion-gracia-liderazgo-cumple-6-anos-inculcando-valores-de-servicio-a-la-sociedad/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://diarioandaluz.com/","url":"https://diarioandaluz.com/","name":"Diario Digital de Tarija"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://diarioandaluz.com/2020/07/04/fundacion-gracia-liderazgo-cumple-6-anos-inculcando-valores-de-servicio-a-la-sociedad/","url":"https://diarioandaluz.com/2020/07/04/fundacion-gracia-liderazgo-cumple-6-anos-inculcando-valores-de-servicio-a-la-sociedad/","name":"Fundación \"Gracia Liderazgo\" cumple 6 años inculcando valores de servicio a la sociedad"}}]}]}</script>
<link rel="canonical" href="https://diarioandaluz.com/2020/07/04/fundacion-gracia-liderazgo-cumple-6-anos-inculcando-valores-de-servicio-a-la-sociedad/" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Digital de Tarija &raquo; Feed" href="https://diarioandaluz.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Digital de Tarija &raquo; Feed de los comentarios" href="https://diarioandaluz.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Digital de Tarija &raquo; Comentario Fundación &#8220;Gracia Liderazgo&#8221; cumple 6 años inculcando valores de servicio a la sociedad del feed" href="https://diarioandaluz.com/2020/07/04/fundacion-gracia-liderazgo-cumple-6-anos-inculcando-valores-de-servicio-a-la-sociedad/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diarioandaluz.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='share-on-whatsapp-style-file-css'  href='https://diarioandaluz.com/wp-content/plugins/share-post-on-whatsapp/includes/whatsappshare.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald:400,700,300|PT+Serif:400,400italic,700,700italic' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://diarioandaluz.com/wp-content/themes/mh-newsdesk-lite/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='https://diarioandaluz.com/wp-content/themes/mh-newsdesk-lite/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.6.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.6.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://diarioandaluz.com/wp-content/plugins/share-post-on-whatsapp/includes/whatsappshare.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://diarioandaluz.com/wp-content/themes/mh-newsdesk-lite/js/scripts.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='https://diarioandaluz.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diarioandaluz.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diarioandaluz.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Dos personas fallecen en sus domicilios' href='https://diarioandaluz.com/2020/07/04/dos-personas-fallecen-en-sus-domicilios/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://diarioandaluz.com/?p=79631' />
<link rel="alternate" type="application/json+oembed" href="https://diarioandaluz.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiarioandaluz.com%2F2020%2F07%2F04%2Ffundacion-gracia-liderazgo-cumple-6-anos-inculcando-valores-de-servicio-a-la-sociedad%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diarioandaluz.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiarioandaluz.com%2F2020%2F07%2F04%2Ffundacion-gracia-liderazgo-cumple-6-anos-inculcando-valores-de-servicio-a-la-sociedad%2F&#038;format=xml" />
<!-- Lara's Google Analytics - https://www.xtraorbit.com/wordpress-google-analytics-dashboard-widget/ -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-108393272-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-108393272-1', { 'anonymize_ip': true });
</script>

<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="https://diarioandaluz.com/wp-content/themes/mh-newsdesk-lite/js/css3-mediaqueries.js"></script>
<![endif]-->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Fundación &#8220;Gracia Liderazgo&#8221; cumple 6 años inculcando valores de servicio a la sociedad" />
<meta property="og:url" content="https://diarioandaluz.com/2020/07/04/fundacion-gracia-liderazgo-cumple-6-anos-inculcando-valores-de-servicio-a-la-sociedad/" />
<meta property="og:description" content="La Fundación GRACIA, fundada el 4 de julio de 2014, cumple 6 años de existencia, inicia sus actividades con el propósito de formar e inculcar a las personas con valores, principios y vocación de se…" />
<meta property="article:published_time" content="2020-07-04T13:32:38+00:00" />
<meta property="article:modified_time" content="2020-07-04T13:32:42+00:00" />
<meta property="og:site_name" content="Diario Digital de Tarija" />
<meta property="og:image" content="https://diarioandaluz.com/wp-content/uploads/2019/09/cropped-logo-perfil-1.png" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="512" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Fundación &#8220;Gracia Liderazgo&#8221; cumple 6 años inculcando valores de servicio a la sociedad" />
<meta name="twitter:image" content="https://diarioandaluz.com/wp-content/uploads/2019/09/cropped-logo-perfil-1-270x270.png" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://diarioandaluz.com/wp-content/uploads/2019/09/cropped-logo-perfil-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://diarioandaluz.com/wp-content/uploads/2019/09/cropped-logo-perfil-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://diarioandaluz.com/wp-content/uploads/2019/09/cropped-logo-perfil-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://diarioandaluz.com/wp-content/uploads/2019/09/cropped-logo-perfil-1-270x270.png" />
</head>
<body data-ocssl='1' class="post-template-default single single-post postid-79631 single-format-standard mh-right-sb">
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap mh-clearfix">
		<a href="https://diarioandaluz.com/" title="Diario Digital de Tarija" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://diarioandaluz.com/wp-content/uploads/2019/09/cropped-header-diario-digital-1.gif" height="434" width="1300" alt="Diario Digital de Tarija" />
</div>
</a>
	</div>
	<div class="header-menu mh-clearfix">
		<nav class="main-nav mh-clearfix">
			<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-70096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-70096"><a href="https://diarioandaluz.com/">Titulares</a></li>
<li id="menu-item-70092" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-70092"><a href="https://diarioandaluz.com/category/noticias-tarija/">Noticias Tarija</a></li>
<li id="menu-item-70075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70075"><a href="https://diarioandaluz.com/category/economia-y-finanzas/">Economía y Finanzas</a></li>
<li id="menu-item-70093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70093"><a href="https://diarioandaluz.com/category/salud/">Salud</a></li>
<li id="menu-item-70076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70076"><a href="https://diarioandaluz.com/category/reflexion/">Reflexion</a></li>
<li id="menu-item-78747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78747"><a href="https://diarioandaluz.com/category/opinion/">Opinion</a></li>
<li id="menu-item-70095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70095"><a href="https://diarioandaluz.com/category/consejos-practicos/">Artículos variados</a></li>
<li id="menu-item-78749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78749"><a href="https://diarioandaluz.com/category/en-un-dia-como-hoy/">En Un Dia Como Hoy</a></li>
<li id="menu-item-70429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70429"><a href="https://diarioandaluz.com/contacto-2/">Contacto</a></li>
</ul></div>		</nav>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><article id="post-79631" class="post-79631 post type-post status-publish format-standard hentry category-noticias-tarija">
	<header class="entry-header mh-clearfix">
		<h1 class="entry-title">Fundación &#8220;Gracia Liderazgo&#8221; cumple 6 años inculcando valores de servicio a la sociedad</h1>
			</header>
		<p class="entry-meta">
<span class="entry-meta-author vcard author">Publicado por: <a class="fn" href="https://diarioandaluz.com/author/u7xl4/">u7xl4</a></span>
<span class="entry-meta-date updated">4 julio 2020</span>
</p>
	<div class="entry-content mh-clearfix">
		
<p>La Fundación GRACIA, fundada el 4 de julio de 2014, cumple 6 años de existencia, inicia sus actividades con el propósito de formar e inculcar a las personas con valores, principios y vocación de servicio a la familia y la sociedad.</p>



<p>La información es de Anibal Rodríguez, al añadir que a lo largo de su recorrido realizó distintas acciones de formación, como La Escuelas de Líderes, Cursos de Capacitación, Talleres de Alto Nivel, Conferencias, Simposios y Jornadas de Acción Social.</p>



<p>El objetivo fue desafiar a todos los participantes a poner en práctica lo avanzado en cada una de las acciones mencionadas; además entre sus actividades de Acción Social, Científica y de Gestión Pública siempre se vio el lado de los más vulnerables.</p>



<p>La labor continua con mayor desafío. En este tiempo de pandemia la Fundación Gracia Liderazgo, continúa en servicio de la sociedad de manera proactiva y desinteresada, apoyando a las familias vulnerables y con necesidades urgentes, añadió.</p>



<p>En cuanto a la formación académica, lo realiza mediante los medios digitales, adaptándose a la nueva normalidad que rige en todo el mundo, agradeció al Concejo Municipal por el reconocimiento como institución meritoria y todas sus Instituciones Aliadas.</p>



<p>Como Direcciones, equipo operativo, estudiantes y la sociedad en general, por permitir trabajar este tiempo a favor de Bolivia. Además de Rodríguez, Roberto Rojas, Waldo Tarifa, Gonzalo Rojas y Rodolfo Rivera, lideran a la Fundación.</p>



<p><em>Nuevo Sur</em></p>
<div class='share-to-whatsapp-wrapper'><div class='share-on-whsp'>Share on: </div><a data-text='Fundación "Gracia Liderazgo" cumple 6 años inculcando valores de servicio a la sociedad' data-link='https://diarioandaluz.com/2020/07/04/fundacion-gracia-liderazgo-cumple-6-anos-inculcando-valores-de-servicio-a-la-sociedad/' class='whatsapp-button whatsapp-share'>WhatsApp</a><div class='clear '></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://diarioandaluz.com/2020/07/04/fundacion-gracia-liderazgo-cumple-6-anos-inculcando-valores-de-servicio-a-la-sociedad/" data-text="Fundación &quot;Gracia Liderazgo&quot; cumple 6 años inculcando valores de servicio a la sociedad"  >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://diarioandaluz.com/2020/07/04/fundacion-gracia-liderazgo-cumple-6-anos-inculcando-valores-de-servicio-a-la-sociedad/" data-layout="button_count"></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-45649378-79631-5f0171005e2c3' data-src='https://widgets.wp.com/likes/#blog_id=45649378&amp;post_id=79631&amp;origin=diarioandaluz.com&amp;obj_id=45649378-79631-5f0171005e2c3' data-name='like-post-frame-45649378-79631-5f0171005e2c3'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>	</div>
</article><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav mh-clearfix">
<li class="post-nav-prev">
<a href="https://diarioandaluz.com/2020/07/04/dos-personas-fallecen-en-sus-domicilios/" rel="prev"><i class="fa fa-chevron-left"></i>Entrada anterior</a></li>
<li class="post-nav-next">
</li>
</ul>
</nav>
<div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Sé el primero en comentar</span> <span class="comment-count-more">en «Fundación &#8220;Gracia Liderazgo&#8221; cumple 6 años inculcando valores de servicio a la sociedad»</span></h4>
</div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/04/fundacion-gracia-liderazgo-cumple-6-anos-inculcando-valores-de-servicio-a-la-sociedad/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://diarioandaluz.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Tu dirección de correo electrónico no será publicada.</p><p class="comment-form-comment"><label for="comment">Comentario</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Web</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='79631' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="db8888ccc2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="220"/></p></form>	</div><!-- #respond -->
		</div>
	<aside class="mh-sidebar">
	<div id="sfp_page_plugin_widget-2" class="sb-widget mh-clearfix widget_sfp_page_plugin_widget"><div id="fb-root"></div>
<script>
	(function(d){
		var js, id = 'facebook-jssdk';
		if (d.getElementById(id)) {return;}
		js = d.createElement('script');
		js.id = id;
		js.async = true;
		js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
		d.getElementsByTagName('head')[0].appendChild(js);
	}(document));
</script>
<!-- SFPlugin by topdevs.net -->
<!-- Page Plugin Code START -->
<div class="sfp-container">
	<div class="fb-page"
		data-href="https://www.facebook.com/DiarioAndaluzTarija/"
		data-width="350"
		data-height="200"
		data-hide-cover="false"
		data-show-facepile="true"
		data-small-header="false"
		data-tabs="">
	</div>
</div>
<!-- Page Plugin Code END --></div><div id="text-3" class="sb-widget mh-clearfix widget_text">			<div class="textwidget"><p><center></p>
<div id="c_e71e129d0b30a6d147d7dc3c98a56485" class="normal"></div>
<p><script type="text/javascript" src="https://www.eltiempo.es/widget/widget_loader/e71e129d0b30a6d147d7dc3c98a56485"></script></center></p>
</div>
		</div><div id="text-4" class="sb-widget mh-clearfix widget_text">			<div class="textwidget"><p><!--Currency Converter widget by FreeCurrencyRates.com --></p>
<div id='gcw_mainFU3bpOY9o' class='gcw_mainFU3bpOY9o'></div>
<p><a id='gcw_siteFU3bpOY9o' href='https://freecurrencyrates.com/es/'>FreeCurrencyRates.com</a><br />
<script>function reloadFU3bpOY9o(){ var sc = document.getElementById('scFU3bpOY9o');if (sc) sc.parentNode.removeChild(sc);sc = document.createElement('script');sc.type = 'text/javascript';sc.charset = 'UTF-8';sc.async = true;sc.id='scFU3bpOY9o';sc.src = 'https://freecurrencyrates.com/es/widget-horizontal-editable?iso=USDEURARSBOB&df=1&p=FU3bpOY9o&v=fits&source=fcr&width=300&width_title=200&firstrowvalue=1&thm=A6C9E2,FCFDFD,4297D7,5C9CCC,FFFFFF,C5DBEC,FCFDFD,2E6E9E,000000&title=Conversor%20de%20divisas&tzo=240';var div = document.getElementById('gcw_mainFU3bpOY9o');div.parentNode.insertBefore(sc, div);} reloadFU3bpOY9o(); </script><br />
<!-- put custom styles here: .gcw_mainFU3bpOY9o{}, .gcw_headerFU3bpOY9o{}, .gcw_ratesFU3bpOY9o{}, .gcw_sourceFU3bpOY9o{} --><br />
<!--End of Currency Converter widget by FreeCurrencyRates.com --></p>
</div>
		</div><div id="media_image-3" class="sb-widget mh-clearfix widget_media_image"><h4 class="widget-title"><span>EN UN DIA COMO HOY</span></h4><a href="https://diarioandaluz.com/2016/07/04/en-un-dia-como-hoy-4-de-julio/"><img width="450" height="298" src="https://diarioandaluz.com/wp-content/uploads/2020/07/Declaration_independence.jpg" class="image wp-image-79598  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="EN UN DIA COMO HOY" srcset="https://diarioandaluz.com/wp-content/uploads/2020/07/Declaration_independence.jpg 450w, https://diarioandaluz.com/wp-content/uploads/2020/07/Declaration_independence-300x199.jpg 300w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="79598" data-permalink="https://diarioandaluz.com/declaration_independence/" data-orig-file="https://diarioandaluz.com/wp-content/uploads/2020/07/Declaration_independence.jpg" data-orig-size="450,298" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Declaration_independence" data-image-description="" data-medium-file="https://diarioandaluz.com/wp-content/uploads/2020/07/Declaration_independence-300x199.jpg" data-large-file="https://diarioandaluz.com/wp-content/uploads/2020/07/Declaration_independence.jpg" /></a></div><div id="totalpoll_poll-2" class="sb-widget mh-clearfix totalpoll-widget-poll"><h4 class="widget-title"><span>La Pregunta de la Semana</span></h4><div id="totalpoll" class="totalpoll-wrapper totalpoll-uid-2e21fe0b6d537996d47c3d4b16d0e3cc is-ltr is-screen-vote" totalpoll="79530" totalpoll-uid="2e21fe0b6d537996d47c3d4b16d0e3cc" totalpoll-screen="vote" totalpoll-ajax-url="https://diarioandaluz.com/wp-admin/admin-ajax.php?action=totalpoll&totalpoll%5BpollId%5D=79530&totalpoll%5Baction%5D=view&totalpoll%5Bscreen%5D=vote"><script type="text/totalpoll-config" totalpoll-config="79530">{"ajaxEndpoint":"https:\/\/diarioandaluz.com\/wp-admin\/admin-ajax.php?action=totalpoll","behaviours":{"ajax":true,"scrollUp":true,"async":false},"effects":{"transition":"fade","duration":"500"},"i18n":{"Previous":"Anterior","Next":"Siguiente","of":"of","Something went wrong! Please try again.":"Something went wrong! Please try again."}}</script><link rel="stylesheet" id="totalpoll-poll-2e21fe0b6d537996d47c3d4b16d0e3cc-css"  href="https://diarioandaluz.com/wp-content/cache/totalpoll/css/2e21fe0b6d537996d47c3d4b16d0e3cc.css" type="text/css" media="all" /><div id="totalpoll-poll-79530" class="totalpoll-container"><form action="" enctype="multipart/form-data" class="totalpoll-form" method="POST" novalidate="novalidate"><div style="visibility: hidden; position: absolute; width: 0px; height: 0px;">
    <svg id="totalpoll-check-icon" xmlns="https://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
        <path d="M0,0H24V24H0Z" fill="none"/>
        <path d="M9,15.1999l-4.2-4.2L2.3999,13.4,9,20.0001,22.0001,7,19.6,4.5999Z"/>
    </svg>
</div>    <div class="totalpoll-questions">
		<div class="totalpoll-question"
     totalpoll-min-selection="1"
     totalpoll-max-selection="1" >
    <div class="totalpoll-question-container">
        <div class="totalpoll-question-content" >
			<p>El dióxido del cloro, es bueno o malo? Lo tomaría usted?</p>
        </div>

        <div class="totalpoll-question-choices">
												<label for="choice-2fe648cd-ecfa-4af6-8b67-87ee05296d6d-selector" tabindex="0"
       class="totalpoll-question-choices-item totalpoll-question-choices-item-type-text " >
    <div class="totalpoll-question-choices-item-container">
        
        <div class="totalpoll-question-choices-item-control">
            <div class="totalpoll-question-choices-item-selector totalpoll-question-choices-item-selector-single">
				<input type="radio" id="choice-2fe648cd-ecfa-4af6-8b67-87ee05296d6d-selector" name="totalpoll[choices][5b3aff3e-b217-4c82-b35d-6b0025f56994][]" value="2fe648cd-ecfa-4af6-8b67-87ee05296d6d">                <div class="totalpoll-question-choices-item-selector-box">
                    <svg xmlns="https://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#totalpoll-check-icon"></use>
                    </svg>
                </div>
            </div>
            <div class="totalpoll-question-choices-item-label">
                <span >Si</span>
            </div>
        </div>
    </div>
</label>
																<label for="choice-60c040d3-3026-44cd-977f-604748915fd4-selector" tabindex="0"
       class="totalpoll-question-choices-item totalpoll-question-choices-item-type-text " >
    <div class="totalpoll-question-choices-item-container">
        
        <div class="totalpoll-question-choices-item-control">
            <div class="totalpoll-question-choices-item-selector totalpoll-question-choices-item-selector-single">
				<input type="radio" id="choice-60c040d3-3026-44cd-977f-604748915fd4-selector" name="totalpoll[choices][5b3aff3e-b217-4c82-b35d-6b0025f56994][]" value="60c040d3-3026-44cd-977f-604748915fd4">                <div class="totalpoll-question-choices-item-selector-box">
                    <svg xmlns="https://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#totalpoll-check-icon"></use>
                    </svg>
                </div>
            </div>
            <div class="totalpoll-question-choices-item-label">
                <span >No</span>
            </div>
        </div>
    </div>
</label>
																<label for="choice-3aa61a73-3c1a-4203-b6e6-ea6e21615e9e-selector" tabindex="0"
       class="totalpoll-question-choices-item totalpoll-question-choices-item-type-text " >
    <div class="totalpoll-question-choices-item-container">
        
        <div class="totalpoll-question-choices-item-control">
            <div class="totalpoll-question-choices-item-selector totalpoll-question-choices-item-selector-single">
				<input type="radio" id="choice-3aa61a73-3c1a-4203-b6e6-ea6e21615e9e-selector" name="totalpoll[choices][5b3aff3e-b217-4c82-b35d-6b0025f56994][]" value="3aa61a73-3c1a-4203-b6e6-ea6e21615e9e">                <div class="totalpoll-question-choices-item-selector-box">
                    <svg xmlns="https://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#totalpoll-check-icon"></use>
                    </svg>
                </div>
            </div>
            <div class="totalpoll-question-choices-item-label">
                <span >No sé</span>
            </div>
        </div>
    </div>
</label>
							            
        </div>
    </div>
</div>
    </div>
<div class="totalpoll-form-hidden-fields">
	<div class="totalpoll-form-page"><div class="totalpoll-form-field-hidden"><div class="totalpoll-form-field totalpoll-form-field-type-hidden totalpoll-column-full"><div class="totalpoll-form-field-wrapper"><input type="hidden" name="totalpoll[screen]" value="vote" class="totalpoll-form-field-input"><div class="totalpoll-form-field-errors"></div></div></div></div><div class="totalpoll-form-field-hidden"><div class="totalpoll-form-field totalpoll-form-field-type-hidden totalpoll-column-full"><div class="totalpoll-form-field-wrapper"><input type="hidden" name="totalpoll[pollId]" value="79530" class="totalpoll-form-field-input"><div class="totalpoll-form-field-errors"></div></div></div></div><div class="totalpoll-form-field-hidden"><div class="totalpoll-form-field totalpoll-form-field-type-hidden totalpoll-column-full"><div class="totalpoll-form-field-wrapper"><input type="hidden" name="totalpoll[action]" value="" class="totalpoll-form-field-input"><div class="totalpoll-form-field-errors"></div></div></div></div></div></div>
<div class="totalpoll-buttons">
	<button type="submit" name="totalpoll[action]" value="results" class="totalpoll-button totalpoll-buttons-results">Resultados</button><button type="submit" name="totalpoll[action]" value="vote" class="totalpoll-button totalpoll-button-primary totalpoll-buttons-vote">Votar</button></div>
</form></div></div></div><div id="media_image-2" class="sb-widget mh-clearfix widget_media_image"><h4 class="widget-title"><span>Ayuda Social</span></h4><img width="300" height="210" src="https://diarioandaluz.com/wp-content/uploads/2019/09/cam-300x210.jpg" class="image wp-image-70078  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-attachment-id="70078" data-permalink="https://diarioandaluz.com/cam/" data-orig-file="https://diarioandaluz.com/wp-content/uploads/2019/09/cam.jpg" data-orig-size="300,210" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cam" data-image-description="" data-medium-file="https://diarioandaluz.com/wp-content/uploads/2019/09/cam-300x210.jpg" data-large-file="https://diarioandaluz.com/wp-content/uploads/2019/09/cam.jpg" /></div><div id="custom_html-2" class="widget_text sb-widget mh-clearfix widget_custom_html"><h4 class="widget-title"><span>Indice de riesgo</span></h4><div class="textwidget custom-html-widget"><div class="margin_1 align_items_center"><iframe src="https://d2xe9cfud2dvf.cloudfront.net/riskcalculator/index.html" style="border:0px #ffffff none;" name="riskcalculator" scrolling="no" frameborder="1" marginheight="0px" marginwidth="0px" height="1150px" width="100%px" allowfullscreen=""></iframe></div></div></div><div id="nav_menu-2" class="sb-widget mh-clearfix widget_nav_menu"><div class="menu-lateral-container"><ul id="menu-lateral" class="menu"><li id="menu-item-70140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70140"><a href="http://tarija-digital.com">Portal de Tarija</a></li>
<li id="menu-item-70141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70141"><a href="http://globaltarija.net">Radio y TV de Tarija</a></li>
<li id="menu-item-70142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70142"><a href="http://asociaciondeperiodistasdetarija.org">APT</a></li>
<li id="menu-item-70144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70144"><a href="http://fotodanielcampos.com">Fotografía Profesional</a></li>
<li id="menu-item-70143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70143"><a href="http://langedragsbilservice.se">Bilverkstad i Göteborg</a></li>
</ul></div></div><div id="search-2" class="sb-widget mh-clearfix widget_search"><form role="search" method="get" class="search-form" action="https://diarioandaluz.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div><div id="text-5" class="sb-widget mh-clearfix widget_text">			<div class="textwidget"><p><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle" style="display: inline-block; width: 250px; height: 250px;" data-ad-client="ca-pub-5390438432000731" data-ad-slot="9675783215"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><br />
</center></p>
</div>
		</div></aside></div>
</div>
<footer class="mh-footer">
	<div class="wrapper-inner">
		<p class="copyright">Copyright 2020 | MH Newsdesk Lite por <a href="https://www.mhthemes.com/" rel="nofollow">MH Themes</a></p>
	</div>
	
	
</footer>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/likes/queuehandler.min.js'></script>
<script async="async" type='text/javascript' src='https://diarioandaluz.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript' src='https://diarioandaluz.com/wp-content/plugins/totalpoll-lite/assets/dist/scripts/frontend/totalpoll.js?ver=4.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202027#ver=202027&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-202027.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'45649378',post:'79631',tz:'-4',srv:'diarioandaluz.com'} ]);
	_stq.push([ 'clickTrackerInit', '45649378', '79631' ]);
</script>
</body>
</html>