<!DOCTYPE html>
<html class="no-js" lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://diarioandaluz.com/xmlrpc.php" />
<title>Políticos renuncian para tener tiempo para sus campañas de reelección | Diario Digital de Tarija</title>

<!-- All in One SEO Pack 3.3.5 por Michael Torbert de Semper Fi Web Design[276,385] -->
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://diarioandaluz.com/#organization","url":"https://diarioandaluz.com/","name":"Diario Digital de Tarija","sameAs":[]},{"@type":"WebSite","@id":"https://diarioandaluz.com/#website","url":"https://diarioandaluz.com/","name":"Diario Digital de Tarija","publisher":{"@id":"https://diarioandaluz.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://diarioandaluz.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://diarioandaluz.com/2020/03/06/politicos-renuncian-para-tener-tiempo-para-sus-campanas-de-reeleccion/#webpage","url":"https://diarioandaluz.com/2020/03/06/politicos-renuncian-para-tener-tiempo-para-sus-campanas-de-reeleccion/","inLanguage":"es","name":"Pol\u00edticos renuncian para tener tiempo para sus campa\u00f1as de reelecci\u00f3n","isPartOf":{"@id":"https://diarioandaluz.com/#website"},"datePublished":"2020-03-06T12:13:48-04:00","dateModified":"2020-03-06T12:13:55-04:00"},{"@type":"Article","@id":"https://diarioandaluz.com/2020/03/06/politicos-renuncian-para-tener-tiempo-para-sus-campanas-de-reeleccion/#article","isPartOf":{"@id":"https://diarioandaluz.com/2020/03/06/politicos-renuncian-para-tener-tiempo-para-sus-campanas-de-reeleccion/#webpage"},"author":{"@id":"https://diarioandaluz.com/author/u7xl4/#author"},"headline":"Pol\u00edticos renuncian para tener tiempo para sus campa\u00f1as de reelecci\u00f3n","datePublished":"2020-03-06T12:13:48-04:00","dateModified":"2020-03-06T12:13:55-04:00","commentCount":0,"mainEntityOfPage":{"@id":"https://diarioandaluz.com/2020/03/06/politicos-renuncian-para-tener-tiempo-para-sus-campanas-de-reeleccion/#webpage"},"publisher":{"@id":"https://diarioandaluz.com/#organization"},"articleSection":"Noticias Tarija"},{"@type":"Person","@id":"https://diarioandaluz.com/author/u7xl4/#author","name":"u7xl4","sameAs":[],"image":{"@type":"ImageObject","@id":"https://diarioandaluz.com/#personlogo","url":"https://secure.gravatar.com/avatar/798113ddbc84ba8b070e0ff20290bb53?s=96&d=mm&r=g","width":96,"height":96,"caption":"u7xl4"}}]}</script>
<link rel="canonical" href="https://diarioandaluz.com/2020/03/06/politicos-renuncian-para-tener-tiempo-para-sus-campanas-de-reeleccion/" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Digital de Tarija &raquo; Feed" href="https://diarioandaluz.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Digital de Tarija &raquo; Feed de los comentarios" href="https://diarioandaluz.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Digital de Tarija &raquo; Comentario Políticos renuncian para tener tiempo para sus campañas de reelección del feed" href="https://diarioandaluz.com/2020/03/06/politicos-renuncian-para-tener-tiempo-para-sus-campanas-de-reeleccion/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diarioandaluz.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='share-on-whatsapp-style-file-css'  href='https://diarioandaluz.com/wp-content/plugins/share-post-on-whatsapp/includes/whatsappshare.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald:400,700,300|PT+Serif:400,400italic,700,700italic' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://diarioandaluz.com/wp-content/themes/mh-newsdesk-lite/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='https://diarioandaluz.com/wp-content/themes/mh-newsdesk-lite/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.3/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://diarioandaluz.com/wp-content/plugins/share-post-on-whatsapp/includes/whatsappshare.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://diarioandaluz.com/wp-content/themes/mh-newsdesk-lite/js/scripts.js?ver=5.3.2'></script>
<link rel='https://api.w.org/' href='https://diarioandaluz.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diarioandaluz.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diarioandaluz.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ya hay 37 casos autóctonos de dengue en Cercado y 692 en todo el Departamento' href='https://diarioandaluz.com/2020/03/06/ya-hay-37-casos-autoctonos-de-dengue-en-cercado-y-692-en-todo-el-departamento/' />
<link rel='next' title='Director del Fondo Indígena investigará proyectos en Tarija' href='https://diarioandaluz.com/2020/03/06/director-del-fondo-indigena-investigara-proyectos-en-tarija/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://diarioandaluz.com/?p=75551' />
<link rel="alternate" type="application/json+oembed" href="https://diarioandaluz.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiarioandaluz.com%2F2020%2F03%2F06%2Fpoliticos-renuncian-para-tener-tiempo-para-sus-campanas-de-reeleccion%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diarioandaluz.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiarioandaluz.com%2F2020%2F03%2F06%2Fpoliticos-renuncian-para-tener-tiempo-para-sus-campanas-de-reeleccion%2F&#038;format=xml" />
<!-- Lara's Google Analytics - https://www.xtraorbit.com/wordpress-google-analytics-dashboard-widget/ -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-108393272-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-108393272-1', { 'anonymize_ip': true });
</script>

<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="https://diarioandaluz.com/wp-content/themes/mh-newsdesk-lite/js/css3-mediaqueries.js"></script>
<![endif]-->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Políticos renuncian para tener tiempo para sus campañas de reelección" />
<meta property="og:url" content="https://diarioandaluz.com/2020/03/06/politicos-renuncian-para-tener-tiempo-para-sus-campanas-de-reeleccion/" />
<meta property="og:description" content="El asambleísta departamental por el municipio de Yacuiba de la Región Autónoma del Chaco, Wilman Cardozo, presentó su renuncia irrevocable el día de ayer ante la Asamblea Legislativa Departamental …" />
<meta property="article:published_time" content="2020-03-06T12:13:48+00:00" />
<meta property="article:modified_time" content="2020-03-06T12:13:55+00:00" />
<meta property="og:site_name" content="Diario Digital de Tarija" />
<meta property="og:image" content="https://diarioandaluz.com/wp-content/uploads/2019/09/cropped-logo-perfil-1.png" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="512" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="Políticos renuncian para tener tiempo para sus campañas de reelección" />
<meta name="twitter:image" content="https://diarioandaluz.com/wp-content/uploads/2019/09/cropped-logo-perfil-1-270x270.png" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://diarioandaluz.com/wp-content/uploads/2019/09/cropped-logo-perfil-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://diarioandaluz.com/wp-content/uploads/2019/09/cropped-logo-perfil-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://diarioandaluz.com/wp-content/uploads/2019/09/cropped-logo-perfil-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://diarioandaluz.com/wp-content/uploads/2019/09/cropped-logo-perfil-1-270x270.png" />
</head>
<body data-ocssl='1' class="post-template-default single single-post postid-75551 single-format-standard mh-right-sb">
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap mh-clearfix">
		<a href="https://diarioandaluz.com/" title="Diario Digital de Tarija" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://diarioandaluz.com/wp-content/uploads/2019/09/cropped-header-diario-digital-1.gif" height="434" width="1300" alt="Diario Digital de Tarija" />
</div>
</a>
	</div>
	<div class="header-menu mh-clearfix">
		<nav class="main-nav mh-clearfix">
			<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-70096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-70096"><a href="https://diarioandaluz.com/">Titulares</a></li>
<li id="menu-item-70092" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-70092"><a href="https://diarioandaluz.com/category/noticias-tarija/">Noticias Tarija</a></li>
<li id="menu-item-70073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70073"><a href="https://diarioandaluz.com/nacional/">Nacional</a></li>
<li id="menu-item-70091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70091"><a href="https://diarioandaluz.com/internacional/">Internacional</a></li>
<li id="menu-item-70075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70075"><a href="https://diarioandaluz.com/category/economia-y-finanzas/">Economía y Finanzas</a></li>
<li id="menu-item-70093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70093"><a href="https://diarioandaluz.com/category/salud/">Salud</a></li>
<li id="menu-item-70076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70076"><a href="https://diarioandaluz.com/category/reflexion/">Reflexion</a></li>
<li id="menu-item-70077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70077"><a href="https://diarioandaluz.com/deportes/">Deportes</a></li>
<li id="menu-item-70095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70095"><a href="https://diarioandaluz.com/category/consejos-practicos/">Artículos variados</a></li>
<li id="menu-item-70429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70429"><a href="https://diarioandaluz.com/contacto-2/">Contacto</a></li>
</ul></div>		</nav>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><article id="post-75551" class="post-75551 post type-post status-publish format-standard hentry category-noticias-tarija">
	<header class="entry-header mh-clearfix">
		<h1 class="entry-title">Políticos renuncian para tener tiempo para sus campañas de reelección</h1>
			</header>
		<p class="entry-meta">
<span class="entry-meta-author vcard author">Publicado por: <a class="fn" href="https://diarioandaluz.com/author/u7xl4/">u7xl4</a></span>
<span class="entry-meta-date updated">6 marzo 2020</span>
</p>
	<div class="entry-content mh-clearfix">
		
<p>El asambleísta departamental por el municipio de Yacuiba de la Región Autónoma del Chaco, Wilman Cardozo, presentó su renuncia irrevocable el día de ayer ante la Asamblea Legislativa Departamental de Tarija (ALDT), con el fin de candidatear con otra sigla diferente a las anteriores elecciones. Son tantos los partidos por los cuales fue candidato que es difícil llevar la cuenta.</p>



<p>En la misiva dirigida a la ALDT, Cardozo explica que la renuncia tiene la finalidad de ejercer sus derechos políticos, para participar de los procesos electorales nacionales.</p>



<p>“Demostrando mi ética política para con la Institución y departamento, no me queda nada más que agradecer los años que tuve la oportunidad de servir a Tarija y compartir tan noble función junto a mis compañeros asambleístas” redactó en su carta de renuncia Cardozo.</p>



<p>En las anteriores elecciones Cardozo fue candidato a Senador por Carlos Mesa, en la agrupación Comunidad Ciudadana (CC) también militó en otros partidos como PAN-Bolivia MNR, n su trayectoria no se quedó fiel a un solo partido.</p>



<p>El discurso y gestión de la presidente Jeanine Áñez Chávez, muestran el camino correcto para la recuperación de la democracia en Bolivia, afirmó Wilman Cardozo Surriabre, asambleísta departamental por el Chaco cuando se cambió de bando y dejó a Mesa por Añez.<br>Dijo que Áñez asumió el mando del país, el 12 de noviembre de 2019, en medio de una gran crisis política y social, luego de la renuncia del expresidente Evo Morales Ayma, el 10 de noviembre de ese año.</p>



<p>Sin embargo, acotó, tanto el gobierno transitorio constitucional de Áñez, así como la recuperación de la democracia con la convocatoria a elecciones generales el 3 de mayo, no hubiera sido posible sin la postura firme de Carlos D. Mesa Gisbert, candidato a la presidencia de Bolivia en las elecciones fraudulentas del 20 de octubre de 2019.</p>



<p>“El discurso de la presidente Áñez muestra una buena gestión en corto tiempo, que cumple con el encargo y aspiraciones del pueblo boliviano para recuperar la democracia, con elecciones libres, confiables y transparentes el 3 de mayo”, señaló Cardozo, para acotar que “brindamos nuestro total apoyo desde el sur del país”.</p>



<p>Su carrera política empezó como dirigente universitario (1990 – 1995), luego fue vicepresidente cívico de Tarija (1996-1999) donde recibió los beneficios del neoliberalismo, llego al congreso nacional como diputado del MIR (2002-2005), luego se pasó a Podemos partido de Tuto y nuevamente fue diputado (2005-2009) y últimamente asambleísta departamental por la agrupación Todos.</p>



<p>Estuvo envuelto en varios escándalos, uno de los últimos fue las denuncias de corrupción y nepotismo al interior del Servicios Eléctricos de Tarija (SETAR) que depende de gobernación de Oliva y es la cuota de poder que el maneja desde que logro ser asambleísta por el chaco tarijeño.</p>



<p>Con estas credenciales, queda claro que Carlos Mesa echó por los suelos su idea de renovación en la política, apuesta por políticos duros y de una cola de paja de larga data.</p>



<p><strong>Concejal</strong></p>



<p>En conferencia de prensa, el candidato a diputado por la alianza Juntos, Mario Cavero, en compañía de representantes de la agrupación ciudadana Tarija Para Todos (TPT), presentó su renuncia irrevocable al Concejo Municipal de Yacuiba.</p>



<p>El exconcejal, señaló que en ningún momento fue expulsado de TPT y que solicitó una licencia a la agrupación, para poder participar como candidato en las elecciones generales del 3 de mayo. “Una decisión que demuestra que tenemos una relación íntegra con el equipo de TPT”, dijo Cavero.</p>



<p>Asimismo, refirió que antes de aceptar la invitación de Juntos, estaba trabajando con TPT en un proyecto nacional que no logró concretizarse. “Esa invitación hizo que Mario Cavero pida a Juntos, el poder firmar un documento de adhesión, porque soy gente leal con TPT, soy su representante acá, eso lo logré, pero una decisión creo también y la entiendo, porque la hemos tomado la anterior elección, acertada, de esperar su tiempo para ver cómo se decantan las cosas en política”, agregó.</p>



<p>Respecto a quien estaba como su suplente en el Concejo, Erlinda Urzagaste, manifestó que se reunió anteriormente con ella para tomar, en conjunto, la decisión de pedir licencia al ente legislativo municipal, pero lastimosamente esta situación fue utilizada de manera política con la finalidad de dañar su imagen.</p>



<p>En ese orden, enfatizó que “las reglas del juego” hoy permiten a las autoridades postularse sin tener que renunciar, como ocurre con alcaldes a nivel departamental, asambleístas, diputados y senadores, quienes ni siquiera sacaron hasta la fecha licencia. “Mi decisión, en común acuerdo, fue sacar licencia y volver al Concejo para cerrar con mi informe de gestión, no era otra cosa, no me aferro al cargo, por eso es que hoy fue mi decisión presentar mi renuncia irrevocable para que no se haga daño a la imagen”, acotó.</p>



<p>Finalmente, expresó que la política debe ser utilizada para construir y no así para destruir, ni sembrar saña y odio, como hacen algunos actores “que no tienen otra cosa para decir” y atacan de esa manera.</p>



<p>“El desafío para todos los adversarios políticos, porque para mí no son enemigos, son adversarios circunstanciales, hagan lo mismo”, dijo Cavero en clara alusión a que, al igual que él, presenten su renuncia.</p>
<div class='share-to-whatsapp-wrapper'><div class='share-on-whsp'>Share on: </div><a data-text='Políticos renuncian para tener tiempo para sus campañas de reelección' data-link='https://diarioandaluz.com/2020/03/06/politicos-renuncian-para-tener-tiempo-para-sus-campanas-de-reeleccion/' class='whatsapp-button whatsapp-share'>WhatsApp</a><div class='clear '></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://diarioandaluz.com/2020/03/06/politicos-renuncian-para-tener-tiempo-para-sus-campanas-de-reeleccion/" data-text="Políticos renuncian para tener tiempo para sus campañas de reelección"  >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://diarioandaluz.com/2020/03/06/politicos-renuncian-para-tener-tiempo-para-sus-campanas-de-reeleccion/" data-layout="button_count"></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-45649378-75551-5e633596657ce' data-src='https://widgets.wp.com/likes/#blog_id=45649378&amp;post_id=75551&amp;origin=diarioandaluz.com&amp;obj_id=45649378-75551-5e633596657ce' data-name='like-post-frame-45649378-75551-5e633596657ce'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>	</div>
</article><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav mh-clearfix">
<li class="post-nav-prev">
<a href="https://diarioandaluz.com/2020/03/06/ya-hay-37-casos-autoctonos-de-dengue-en-cercado-y-692-en-todo-el-departamento/" rel="prev"><i class="fa fa-chevron-left"></i>Entrada anterior</a></li>
<li class="post-nav-next">
<a href="https://diarioandaluz.com/2020/03/06/director-del-fondo-indigena-investigara-proyectos-en-tarija/" rel="next">Entrada siguiente<i class="fa fa-chevron-right"></i></a></li>
</ul>
</nav>
<div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Sé el primero en comentar</span> <span class="comment-count-more">en «Políticos renuncian para tener tiempo para sus campañas de reelección»</span></h4>
</div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/06/politicos-renuncian-para-tener-tiempo-para-sus-campanas-de-reeleccion/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://diarioandaluz.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Tu dirección de correo electrónico no será publicada.</p><p class="comment-form-comment"><label for="comment">Comentario</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Web</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='75551' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="84564458ed" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="138"/></p></form>	</div><!-- #respond -->
		</div>
	<aside class="mh-sidebar">
	<div id="sfp_page_plugin_widget-2" class="sb-widget mh-clearfix widget_sfp_page_plugin_widget"><div id="fb-root"></div>
<script>
	(function(d){
		var js, id = 'facebook-jssdk';
		if (d.getElementById(id)) {return;}
		js = d.createElement('script');
		js.id = id;
		js.async = true;
		js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
		d.getElementsByTagName('head')[0].appendChild(js);
	}(document));
</script>
<!-- SFPlugin by topdevs.net -->
<!-- Page Plugin Code START -->
<div class="sfp-container">
	<div class="fb-page"
		data-href="https://www.facebook.com/DiarioAndaluzTarija/"
		data-width="350"
		data-height="200"
		data-hide-cover="false"
		data-show-facepile="true"
		data-small-header="false"
		data-tabs="">
	</div>
</div>
<!-- Page Plugin Code END --></div><div id="text-3" class="sb-widget mh-clearfix widget_text">			<div class="textwidget"><p><center></p>
<div id="c_e71e129d0b30a6d147d7dc3c98a56485" class="normal"></div>
<p><script type="text/javascript" src="https://www.eltiempo.es/widget/widget_loader/e71e129d0b30a6d147d7dc3c98a56485"></script></center></p>
</div>
		</div><div id="text-4" class="sb-widget mh-clearfix widget_text">			<div class="textwidget"><p><!--Currency Converter widget by FreeCurrencyRates.com --></p>
<div id='gcw_mainFU3bpOY9o' class='gcw_mainFU3bpOY9o'></div>
<p><a id='gcw_siteFU3bpOY9o' href='https://freecurrencyrates.com/es/'>FreeCurrencyRates.com</a><br />
<script>function reloadFU3bpOY9o(){ var sc = document.getElementById('scFU3bpOY9o');if (sc) sc.parentNode.removeChild(sc);sc = document.createElement('script');sc.type = 'text/javascript';sc.charset = 'UTF-8';sc.async = true;sc.id='scFU3bpOY9o';sc.src = 'https://freecurrencyrates.com/es/widget-horizontal-editable?iso=USDEURARSBOB&df=1&p=FU3bpOY9o&v=fits&source=fcr&width=300&width_title=200&firstrowvalue=1&thm=A6C9E2,FCFDFD,4297D7,5C9CCC,FFFFFF,C5DBEC,FCFDFD,2E6E9E,000000&title=Conversor%20de%20divisas&tzo=240';var div = document.getElementById('gcw_mainFU3bpOY9o');div.parentNode.insertBefore(sc, div);} reloadFU3bpOY9o(); </script><br />
<!-- put custom styles here: .gcw_mainFU3bpOY9o{}, .gcw_headerFU3bpOY9o{}, .gcw_ratesFU3bpOY9o{}, .gcw_sourceFU3bpOY9o{} --><br />
<!--End of Currency Converter widget by FreeCurrencyRates.com --></p>
</div>
		</div><div id="media_image-3" class="sb-widget mh-clearfix widget_media_image"><h4 class="widget-title"><span>EN UN DIA COMO HOY</span></h4><a href="https://diarioandaluz.com/2017/03/06/en-un-dia-como-hoy-6-de-marzo/"><img width="216" height="233" src="https://diarioandaluz.com/wp-content/uploads/2020/03/aspirina.jpg" class="image wp-image-75533  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="EN UN DIA COMO HOY" data-attachment-id="75533" data-permalink="https://diarioandaluz.com/aspirina/" data-orig-file="https://diarioandaluz.com/wp-content/uploads/2020/03/aspirina.jpg" data-orig-size="216,233" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="aspirina" data-image-description="" data-medium-file="https://diarioandaluz.com/wp-content/uploads/2020/03/aspirina.jpg" data-large-file="https://diarioandaluz.com/wp-content/uploads/2020/03/aspirina.jpg" /></a></div><div id="media_image-2" class="sb-widget mh-clearfix widget_media_image"><img width="300" height="210" src="https://diarioandaluz.com/wp-content/uploads/2019/09/cam-300x210.jpg" class="image wp-image-70078  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-attachment-id="70078" data-permalink="https://diarioandaluz.com/cam/" data-orig-file="https://diarioandaluz.com/wp-content/uploads/2019/09/cam.jpg" data-orig-size="300,210" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cam" data-image-description="" data-medium-file="https://diarioandaluz.com/wp-content/uploads/2019/09/cam-300x210.jpg" data-large-file="https://diarioandaluz.com/wp-content/uploads/2019/09/cam.jpg" /></div><div id="nav_menu-2" class="sb-widget mh-clearfix widget_nav_menu"><div class="menu-lateral-container"><ul id="menu-lateral" class="menu"><li id="menu-item-70140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70140"><a href="http://tarija-digital.com">Portal de Tarija</a></li>
<li id="menu-item-70141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70141"><a href="http://globaltarija.net">Radio y TV de Tarija</a></li>
<li id="menu-item-70142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70142"><a href="http://asociaciondeperiodistasdetarija.org">APT</a></li>
<li id="menu-item-70144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70144"><a href="http://fotodanielcampos.com">Fotografía Profesional</a></li>
<li id="menu-item-70143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70143"><a href="http://langedragsbilservice.se">Bilverkstad i Göteborg</a></li>
</ul></div></div><div id="search-2" class="sb-widget mh-clearfix widget_search"><form role="search" method="get" class="search-form" action="https://diarioandaluz.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div><div id="text-5" class="sb-widget mh-clearfix widget_text">			<div class="textwidget"><p><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle" style="display: inline-block; width: 250px; height: 250px;" data-ad-client="ca-pub-5390438432000731" data-ad-slot="9675783215"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><br />
</center></p>
</div>
		</div></aside></div>
</div>
<footer class="mh-footer">
	<div class="wrapper-inner">
		<p class="copyright">Copyright 2020 | MH Newsdesk Lite por <a href="https://www.mhthemes.com/" rel="nofollow">MH Themes</a></p>
	</div>
	
	
</footer>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/likes/queuehandler.min.js'></script>
<script async="async" type='text/javascript' src='https://diarioandaluz.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202010#ver=202010&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-202010.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'45649378',post:'75551',tz:'-4',srv:'diarioandaluz.com'} ]);
	_stq.push([ 'clickTrackerInit', '45649378', '75551' ]);
</script>
</body>
</html>