<!DOCTYPE html>
<html class="no-js" lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://diarioandaluz.com/xmlrpc.php" />
<title>&quot;Quo Vadis Bolivia?&quot;: Hoy comienza el Éxodo Boliviano | Diario Digital de Tarija</title>

<!-- All In One SEO Pack 3.7.1[276,369] -->
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://diarioandaluz.com/#organization","url":"https://diarioandaluz.com/","name":"Diario Digital de Tarija","sameAs":[]},{"@type":"WebSite","@id":"https://diarioandaluz.com/#website","url":"https://diarioandaluz.com/","name":"Diario Digital de Tarija","publisher":{"@id":"https://diarioandaluz.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://diarioandaluz.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://diarioandaluz.com/2020/10/24/quo-vadis-bolivia-hoy-comienza-el-exodo-boliviano/#webpage","url":"https://diarioandaluz.com/2020/10/24/quo-vadis-bolivia-hoy-comienza-el-exodo-boliviano/","inLanguage":"es","name":"”Quo Vadis Bolivia?”: Hoy comienza el Éxodo Boliviano","isPartOf":{"@id":"https://diarioandaluz.com/#website"},"breadcrumb":{"@id":"https://diarioandaluz.com/2020/10/24/quo-vadis-bolivia-hoy-comienza-el-exodo-boliviano/#breadcrumblist"},"datePublished":"2020-10-24T08:37:57-04:00","dateModified":"2020-10-24T09:01:19-04:00"},{"@type":"Article","@id":"https://diarioandaluz.com/2020/10/24/quo-vadis-bolivia-hoy-comienza-el-exodo-boliviano/#article","isPartOf":{"@id":"https://diarioandaluz.com/2020/10/24/quo-vadis-bolivia-hoy-comienza-el-exodo-boliviano/#webpage"},"author":{"@id":"https://diarioandaluz.com/author/u7xl4/#author"},"headline":"”Quo Vadis Bolivia?”: Hoy comienza el Éxodo Boliviano","datePublished":"2020-10-24T08:37:57-04:00","dateModified":"2020-10-24T09:01:19-04:00","commentCount":0,"mainEntityOfPage":{"@id":"https://diarioandaluz.com/2020/10/24/quo-vadis-bolivia-hoy-comienza-el-exodo-boliviano/#webpage"},"publisher":{"@id":"https://diarioandaluz.com/#organization"},"articleSection":"Noticias Tarija"},{"@type":"Person","@id":"https://diarioandaluz.com/author/u7xl4/#author","name":"u7xl4","sameAs":[],"image":{"@type":"ImageObject","@id":"https://diarioandaluz.com/#personlogo","url":"https://secure.gravatar.com/avatar/798113ddbc84ba8b070e0ff20290bb53?s=96&d=mm&r=g","width":96,"height":96,"caption":"u7xl4"}},{"@type":"BreadcrumbList","@id":"https://diarioandaluz.com/2020/10/24/quo-vadis-bolivia-hoy-comienza-el-exodo-boliviano/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://diarioandaluz.com/","url":"https://diarioandaluz.com/","name":"Diario Digital de Tarija"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://diarioandaluz.com/2020/10/24/quo-vadis-bolivia-hoy-comienza-el-exodo-boliviano/","url":"https://diarioandaluz.com/2020/10/24/quo-vadis-bolivia-hoy-comienza-el-exodo-boliviano/","name":"”Quo Vadis Bolivia?”: Hoy comienza el Éxodo Boliviano"}}]}]}</script>
<link rel="canonical" href="https://diarioandaluz.com/2020/10/24/quo-vadis-bolivia-hoy-comienza-el-exodo-boliviano/" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Diario Digital de Tarija &raquo; Feed" href="https://diarioandaluz.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Digital de Tarija &raquo; Feed de los comentarios" href="https://diarioandaluz.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Digital de Tarija &raquo; Comentario ”Quo Vadis Bolivia?”: Hoy comienza el Éxodo Boliviano del feed" href="https://diarioandaluz.com/2020/10/24/quo-vadis-bolivia-hoy-comienza-el-exodo-boliviano/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diarioandaluz.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=7096843328e3dcd80d51e2b38c2c8151"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='aptf-bxslider-css'  href='https://diarioandaluz.com/wp-content/plugins/accesspress-twitter-feed/css/jquery.bxslider.css?ver=1.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-front-css-css'  href='https://diarioandaluz.com/wp-content/plugins/accesspress-twitter-feed/css/frontend.css?ver=1.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='aptf-font-css-css'  href='https://diarioandaluz.com/wp-content/plugins/accesspress-twitter-feed/css/fonts.css?ver=1.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='share-on-whatsapp-style-file-css'  href='https://diarioandaluz.com/wp-content/plugins/share-post-on-whatsapp/includes/whatsappshare.css?ver=7096843328e3dcd80d51e2b38c2c8151' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald:400,700,300|PT+Serif:400,400italic,700,700italic' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://diarioandaluz.com/wp-content/themes/mh-newsdesk-lite/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='https://diarioandaluz.com/wp-content/themes/mh-newsdesk-lite/style.css?ver=7096843328e3dcd80d51e2b38c2c8151' type='text/css' media='all' />
<link rel='stylesheet' id='sccss_style-css'  href='https://diarioandaluz.com/?sccss=1&#038;ver=7096843328e3dcd80d51e2b38c2c8151' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.0.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.0.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://diarioandaluz.com/wp-content/plugins/accesspress-twitter-feed/js/jquery.bxslider.min.js?ver=1.6.7' id='aptf-bxslider-js'></script>
<script type='text/javascript' src='https://diarioandaluz.com/wp-content/plugins/accesspress-twitter-feed/js/frontend.js?ver=1.6.7' id='aptf-front-js-js'></script>
<script type='text/javascript' src='https://diarioandaluz.com/wp-content/plugins/share-post-on-whatsapp/includes/whatsappshare.js?ver=7096843328e3dcd80d51e2b38c2c8151' id='share-on-whatsapp-script-file-js'></script>
<script type='text/javascript' src='https://diarioandaluz.com/wp-content/themes/mh-newsdesk-lite/js/scripts.js?ver=7096843328e3dcd80d51e2b38c2c8151' id='mh-scripts-js'></script>
<link rel="https://api.w.org/" href="https://diarioandaluz.com/wp-json/" /><link rel="alternate" type="application/json" href="https://diarioandaluz.com/wp-json/wp/v2/posts/82472" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diarioandaluz.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diarioandaluz.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Según conteo en boca de urna, Comunidad Ciudadana gana en Tarija' href='https://diarioandaluz.com/2020/10/19/segun-conteo-en-boca-de-urna-comunidad-ciudadana-gana-en-tarija/' />

<link rel='shortlink' href='https://diarioandaluz.com/?p=82472' />
<link rel="alternate" type="application/json+oembed" href="https://diarioandaluz.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiarioandaluz.com%2F2020%2F10%2F24%2Fquo-vadis-bolivia-hoy-comienza-el-exodo-boliviano%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diarioandaluz.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiarioandaluz.com%2F2020%2F10%2F24%2Fquo-vadis-bolivia-hoy-comienza-el-exodo-boliviano%2F&#038;format=xml" />

<!-- Lara's Google Analytics - https://www.xtraorbit.com/wordpress-google-analytics-dashboard-widget/ -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-108393272-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-108393272-1', { 'anonymize_ip': true });
</script>

<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="https://diarioandaluz.com/wp-content/themes/mh-newsdesk-lite/js/css3-mediaqueries.js"></script>
<![endif]-->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="”Quo Vadis Bolivia?”: Hoy comienza el Éxodo Boliviano" />
<meta property="og:url" content="https://diarioandaluz.com/2020/10/24/quo-vadis-bolivia-hoy-comienza-el-exodo-boliviano/" />
<meta property="og:description" content="Mucha gente, especialmente joven, probablemente no entienda la famosa expresión&nbsp; latina con la que empiezo este artículo, por lo que voy a hacer una breve recapitulación de la misma: Todos sab…" />
<meta property="article:published_time" content="2020-10-24T08:37:57+00:00" />
<meta property="article:modified_time" content="2020-10-24T09:01:19+00:00" />
<meta property="og:site_name" content="Diario Digital de Tarija" />
<meta property="og:image" content="https://diarioandaluz.com/wp-content/uploads/2019/09/cropped-logo-perfil-1.png" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="512" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="”Quo Vadis Bolivia?”: Hoy comienza el Éxodo Boliviano" />
<meta name="twitter:image" content="https://diarioandaluz.com/wp-content/uploads/2019/09/cropped-logo-perfil-1-270x270.png" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://diarioandaluz.com/wp-content/uploads/2019/09/cropped-logo-perfil-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://diarioandaluz.com/wp-content/uploads/2019/09/cropped-logo-perfil-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://diarioandaluz.com/wp-content/uploads/2019/09/cropped-logo-perfil-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://diarioandaluz.com/wp-content/uploads/2019/09/cropped-logo-perfil-1-270x270.png" />
</head>
<body data-ocssl='1' class="post-template-default single single-post postid-82472 single-format-standard mh-right-sb">
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap mh-clearfix">
		<a href="https://diarioandaluz.com/" title="Diario Digital de Tarija" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://diarioandaluz.com/wp-content/uploads/2019/09/cropped-header-diario-digital-1.gif" height="434" width="1300" alt="Diario Digital de Tarija" />
</div>
</a>
	</div>
	<div class="header-menu mh-clearfix">
		<nav class="main-nav mh-clearfix">
			<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-82462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-82462"><a href="https://diarioandaluz.com/">Titulares</a></li>
<li id="menu-item-70092" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-70092"><a href="https://diarioandaluz.com/category/noticias-tarija/">Noticias Tarija</a></li>
<li id="menu-item-70075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70075"><a href="https://diarioandaluz.com/category/economia-y-finanzas/">Economía y Finanzas</a></li>
<li id="menu-item-70093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70093"><a href="https://diarioandaluz.com/category/salud/">Salud</a></li>
<li id="menu-item-70076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70076"><a href="https://diarioandaluz.com/category/reflexion/">Reflexion</a></li>
<li id="menu-item-78747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78747"><a href="https://diarioandaluz.com/category/opinion/">Opinion</a></li>
<li id="menu-item-70095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70095"><a href="https://diarioandaluz.com/category/front/">Artículos variados</a></li>
<li id="menu-item-78749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78749"><a href="https://diarioandaluz.com/category/en-un-dia-como-hoy/">En Un Dia Como Hoy</a></li>
<li id="menu-item-70429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70429"><a href="https://diarioandaluz.com/contacto-2/">Contacto</a></li>
</ul></div>		</nav>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><article id="post-82472" class="post-82472 post type-post status-publish format-standard hentry category-noticias-tarija">
	<header class="entry-header mh-clearfix">
		<h1 class="entry-title">”Quo Vadis Bolivia?”: Hoy comienza el Éxodo Boliviano</h1>
			</header>
		<p class="entry-meta">
<span class="entry-meta-author vcard author">Publicado por: <a class="fn" href="https://diarioandaluz.com/author/u7xl4/">u7xl4</a></span>
<span class="entry-meta-date updated"></span>
</p>
	<div class="entry-content mh-clearfix">
		
<p>Mucha gente, especialmente joven, probablemente no entienda la famosa expresión&nbsp; latina con la que empiezo este artículo, por lo que voy a hacer una breve recapitulación de la misma:</p>



<p>Todos sabemos que en tiempos de Jesucristo, Roma era la superpotencia de la época y su idioma, el Latín era el idioma oficial en todos los territorios que conquistaba.</p>



<p>También sabemos que Simón Pedro, el discípulo al que Jesús le encomendó la formación de su Iglesia, fue a esa ciudad a expandir la doctrina cristiana para cumplir con este mandato.</p>



<p>Asimismo sabemos que esa misión era muy peligrosa, puesto que esa esa religión estaba prohibida en ese Imperio y a los que sorprendían practicándola, los usaban como comida para los animales salvajes, como forma de macabro espectáculo.</p>



<p>Así la situación, Pedro sufrió un arrebato de miedo y se decidió a abandonar su misión y escapar de Roma.</p>



<p>Fue entonces que en medio camino encontró a Jesús cargando su cruz y le hizo la pregunta que quedaría para la posteridad: “Quo Vadis Domine?”, (a donde vas Señor?) a lo que Jesús respondió: “Romam vado iterum crucifigi”, (voy a Roma a ser crucificado de nuevo).</p>



<p>San Pedro avergonzado, emprendió el retorno y cumplió su misión pero tuvo que pagar un alto precio: el de la crucifixión, que dicho sea de paso, pidió que lo crucificaran cabeza abajo para no asemejar la crucifixión de Jesús.</p>



<p>La elección del pasado domingo, es una analogía que en alguna medida se puede equiparar a este pasaje bíblico.</p>



<p>Según el Órgano Electoral Plurinacional, &nbsp;el Movimiento Al Socialismo, (MAS) ha ganado la votación y en mi concepto Bolivia será nuevamente “crucificada”, por el pecado de la corrupción, la inmoralidad, la ignorancia, , el anhelo de poder, el abuso de autoridad, la compra de conciencias, la pedofilia y toda la gama de malas prácticas que hacen al ejercicio del poder cuando este proviene de pasiones bajas como el prebendalismo, el engaño, el odio, el racismo y otras debilidades del ser humano.</p>



<p>Como empedernido demócrata, yo continúo sosteniendo que la democracia es el mejor sistema de gobierno y aunque tenga sus limitaciones, el voto de la gente se tiene que respetar independientemente de lo que ello pueda ocasionar, aún así sea la ruina para todo un pueblo.</p>



<p>No voy a caer en el fácil argumento de señalar culpables y apuntar a la “clase política”, como culpable de esta situación, por su falta de unidad, de desprendimiento personal y de grupo (de lo que carecieron ciertamente), sino que es un hecho que ni unida hubiera podido superar este aciago momento.</p>



<p>Entonces, el problema no sólo está en los políticos, sino en el pueblo boliviano, que decidió volver a elegir, (esta vez a sabiendas) que elegía a los pedófilos, violadores de niños, ladrones de las arcas del estado, a los que abusan de una ley sometida por ellos, a los que se aprovechan una y otra vez de la ignorancia de ciertos sectores de la población, a los que dividen para reinar, a los que dilapidan los escasos recursos del Estado, a los que nunca construyeron un hospital, en fin, en suma, a los que tuvieron en sus manos las riendas de este país y lo condujeron por la senda equivocada.</p>



<p>UN PUEBLO QUE A SABIENDAS ELIGE ENFERMIZOS POLÌTICOS, ES UN PUEBLO ENFERMO, como visionariamente un escritor boliviano ya lo había señalado hace algún siglo.</p>



<p>Ahora Bolivia inicia &nbsp;un nuevo ciclo, pero esta vez, el partido gobernante no tendrá la suerte de contar con precios de las materias primas “por los cielos”, con una sumisa Asamblea Legislativa Plurinacional de “levantamanos”, ni con la población adormecida por el letargo de la indiferencia.</p>



<p>Lo que va a enfrentar ahora el MAS, no es el terreno abonado que encontraron en su anterior gestión, sino todo lo contrario, una economía al borde del colapso, &nbsp;la camuflada desocupación se multiplicará en los próximos días; &nbsp;con reservas internacionales al límite; el contrabando como la única forma de empleo y &nbsp;micro empresas que terminarán de cerrar por falta de mercados inundando las calles de informales, más de lo que ya están.</p>



<p>Ante este desolador panorama la generación de jóvenes bolivianos va a tener que emprender el camino del éxodo para intentar encontrar mejores oportunidades de futuro, tal cual lo hicieron años atrás los venezolanos que hoy mendigan las calles del mundo.</p>



<p>Al igual que lo hizo años atrás Venezuela y recientemente Argentina, el pueblo boliviano se ha equivocado en su decisión y tendrá que pagar un alto precio por ello.</p>



<p>Quiero terminar este artículo de opinión con una frase del conde francés, Joseph de Maistre que acuñó hace más de dos siglos para determinar los excesos cometidos durante la Revolución Francesa y que todavía sigue vigente. &nbsp;“Los pueblos tienen los gobiernos que se merecen”.</p>



<p><em>* Javier Vega, es Presidente de la APT</em></p>
<div class='share-to-whatsapp-wrapper'><div class='share-on-whsp'>Share on: </div><a data-text='”Quo Vadis Bolivia?”: Hoy comienza el Éxodo Boliviano' data-link='https://diarioandaluz.com/2020/10/24/quo-vadis-bolivia-hoy-comienza-el-exodo-boliviano/' class='whatsapp-button whatsapp-share'>WhatsApp</a><div class='clear '></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://diarioandaluz.com/2020/10/24/quo-vadis-bolivia-hoy-comienza-el-exodo-boliviano/" data-text="”Quo Vadis Bolivia?”: Hoy comienza el Éxodo Boliviano"  >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://diarioandaluz.com/2020/10/24/quo-vadis-bolivia-hoy-comienza-el-exodo-boliviano/" data-layout="button_count"></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-45649378-82472-5f963f4e82044' data-src='https://widgets.wp.com/likes/#blog_id=45649378&amp;post_id=82472&amp;origin=diarioandaluz.com&amp;obj_id=45649378-82472-5f963f4e82044' data-name='like-post-frame-45649378-82472-5f963f4e82044'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>	</div>
</article><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav mh-clearfix">
<li class="post-nav-prev">
<a href="https://diarioandaluz.com/2020/10/19/segun-conteo-en-boca-de-urna-comunidad-ciudadana-gana-en-tarija/" rel="prev"><i class="fa fa-chevron-left"></i>Entrada anterior</a></li>
<li class="post-nav-next">
</li>
</ul>
</nav>
<div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Sé el primero en comentar</span> <span class="comment-count-more">en «”Quo Vadis Bolivia?”: Hoy comienza el Éxodo Boliviano»</span></h4>
</div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/10/24/quo-vadis-bolivia-hoy-comienza-el-exodo-boliviano/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://diarioandaluz.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Tu dirección de correo electrónico no será publicada.</p><p class="comment-form-comment"><label for="comment">Comentario</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Web</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='82472' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="074ce39d6c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="98"/></p></form>	</div><!-- #respond -->
		</div>
	<aside class="mh-sidebar">
	<div id="text-7" class="sb-widget mh-clearfix widget_text">			<div class="textwidget"><p><center></p>
<div id="c_e71e129d0b30a6d147d7dc3c98a56485" class="normal"></div>
<p><script type="text/javascript" src="https://www.eltiempo.es/widget/widget_loader/e71e129d0b30a6d147d7dc3c98a56485"></script></center></p>
</div>
		</div><div id="sfp_page_plugin_widget-2" class="sb-widget mh-clearfix widget_sfp_page_plugin_widget"><div id="fb-root"></div>
<script>
	(function(d){
		var js, id = 'facebook-jssdk';
		if (d.getElementById(id)) {return;}
		js = d.createElement('script');
		js.id = id;
		js.async = true;
		js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
		d.getElementsByTagName('head')[0].appendChild(js);
	}(document));
</script>
<!-- SFPlugin by topdevs.net -->
<!-- Page Plugin Code START -->
<div class="sfp-container">
	<div class="fb-page"
		data-href="https://www.facebook.com/DiarioAndaluzTarija/"
		data-width="350"
		data-height="200"
		data-hide-cover="false"
		data-show-facepile="true"
		data-small-header="false"
		data-tabs="">
	</div>
</div>
<!-- Page Plugin Code END --></div><div id="text-4" class="sb-widget mh-clearfix widget_text">			<div class="textwidget"><p><!--Currency Converter widget by FreeCurrencyRates.com --></p>
<div id='gcw_mainFU3bpOY9o' class='gcw_mainFU3bpOY9o'></div>
<p><a id='gcw_siteFU3bpOY9o' href='https://freecurrencyrates.com/es/'>FreeCurrencyRates.com</a><br />
<script>function reloadFU3bpOY9o(){ var sc = document.getElementById('scFU3bpOY9o');if (sc) sc.parentNode.removeChild(sc);sc = document.createElement('script');sc.type = 'text/javascript';sc.charset = 'UTF-8';sc.async = true;sc.id='scFU3bpOY9o';sc.src = 'https://freecurrencyrates.com/es/widget-horizontal-editable?iso=USDEURARSBOB&df=1&p=FU3bpOY9o&v=fits&source=fcr&width=300&width_title=200&firstrowvalue=1&thm=A6C9E2,FCFDFD,4297D7,5C9CCC,FFFFFF,C5DBEC,FCFDFD,2E6E9E,000000&title=Conversor%20de%20divisas&tzo=240';var div = document.getElementById('gcw_mainFU3bpOY9o');div.parentNode.insertBefore(sc, div);} reloadFU3bpOY9o(); </script><br />
<!-- put custom styles here: .gcw_mainFU3bpOY9o{}, .gcw_headerFU3bpOY9o{}, .gcw_ratesFU3bpOY9o{}, .gcw_sourceFU3bpOY9o{} --><br />
<!--End of Currency Converter widget by FreeCurrencyRates.com --></p>
</div>
		</div><div id="media_image-3" class="sb-widget mh-clearfix widget_media_image"><h4 class="widget-title"><span>EN UN DIA COMO HOY</span></h4><a href="https://diarioandaluz.com/2016/10/24/en-un-dia-como-hoy-25-de-octubre/"><img width="323" height="156" src="https://diarioandaluz.com/wp-content/uploads/2020/10/pablo-picasso.jpg" class="image wp-image-82485  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="EN UN DIA COMO HOY" srcset="https://diarioandaluz.com/wp-content/uploads/2020/10/pablo-picasso.jpg 323w, https://diarioandaluz.com/wp-content/uploads/2020/10/pablo-picasso-300x145.jpg 300w" sizes="(max-width: 323px) 100vw, 323px" data-attachment-id="82485" data-permalink="https://diarioandaluz.com/pablo-picasso/" data-orig-file="https://diarioandaluz.com/wp-content/uploads/2020/10/pablo-picasso.jpg" data-orig-size="323,156" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pablo-picasso" data-image-description="" data-medium-file="https://diarioandaluz.com/wp-content/uploads/2020/10/pablo-picasso-300x145.jpg" data-large-file="https://diarioandaluz.com/wp-content/uploads/2020/10/pablo-picasso.jpg" /></a></div><div id="media_image-2" class="sb-widget mh-clearfix widget_media_image"><h4 class="widget-title"><span>Ayuda Social</span></h4><img width="300" height="210" src="https://diarioandaluz.com/wp-content/uploads/2019/09/cam-300x210.jpg" class="image wp-image-70078  attachment-medium size-medium" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="70078" data-permalink="https://diarioandaluz.com/cam/" data-orig-file="https://diarioandaluz.com/wp-content/uploads/2019/09/cam.jpg" data-orig-size="300,210" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cam" data-image-description="" data-medium-file="https://diarioandaluz.com/wp-content/uploads/2019/09/cam-300x210.jpg" data-large-file="https://diarioandaluz.com/wp-content/uploads/2019/09/cam.jpg" /></div><div id="custom_html-2" class="widget_text sb-widget mh-clearfix widget_custom_html"><h4 class="widget-title"><span>Indice de riesgo</span></h4><div class="textwidget custom-html-widget"><div class="margin_1 align_items_center"><iframe src="https://d2xe9cfud2dvf.cloudfront.net/riskcalculator/index.html" style="border:0px #ffffff none;" name="riskcalculator" scrolling="no" frameborder="1" marginheight="0px" marginwidth="0px" height="1150px" width="100%px" allowfullscreen=""></iframe></div></div></div><div id="nav_menu-2" class="sb-widget mh-clearfix widget_nav_menu"><div class="menu-lateral-container"><ul id="menu-lateral" class="menu"><li id="menu-item-70140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70140"><a href="http://tarija-digital.com">Portal de Tarija</a></li>
<li id="menu-item-70142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70142"><a href="http://asociaciondeperiodistasdetarija.org">APT</a></li>
<li id="menu-item-70144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70144"><a href="http://fotodanielcampos.com">Fotografía Profesional</a></li>
</ul></div></div><div id="search-2" class="sb-widget mh-clearfix widget_search"><form role="search" method="get" class="search-form" action="https://diarioandaluz.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div><div id="text-5" class="sb-widget mh-clearfix widget_text">			<div class="textwidget"><p><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle" style="display: inline-block; width: 250px; height: 250px;" data-ad-client="ca-pub-5390438432000731" data-ad-slot="9675783215"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><br />
</center></p>
</div>
		</div></aside></div>
</div>
<footer class="mh-footer">
	<div class="wrapper-inner">
		<p class="copyright">Copyright 2020 | MH Newsdesk Lite por <a href="https://www.mhthemes.com/" rel="nofollow">MH Themes</a></p>
	</div>
	
<center>	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- portal nuevo 468 x 60 -->
<ins class="adsbygoogle" style="display: inline-block; width: 468px; height: 60px;" data-ad-client="ca-pub-5390438432000731" data-ad-slot="5484792710"></ins>
	
	
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
	</script></center>
	
</footer>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			document.body.addEventListener( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script async="async" type='text/javascript' src='https://diarioandaluz.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202044#ver=202044&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-202044.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'45649378',post:'82472',tz:'-4',srv:'diarioandaluz.com'} ]);
	_stq.push([ 'clickTrackerInit', '45649378', '82472' ]);
</script>
</body>
</html>