<!DOCTYPE html>
<html class="no-js" lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://diarioandaluz.com/xmlrpc.php" />
<title>En un par de días casos de COVID19 en Tarija suben a 32 | Diario Digital de Tarija</title>

<!-- All In One SEO Pack 3.5.2[276,371] -->
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://diarioandaluz.com/#organization","url":"https://diarioandaluz.com/","name":"Diario Digital de Tarija","sameAs":[]},{"@type":"WebSite","@id":"https://diarioandaluz.com/#website","url":"https://diarioandaluz.com/","name":"Diario Digital de Tarija","publisher":{"@id":"https://diarioandaluz.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://diarioandaluz.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://diarioandaluz.com/2020/06/01/en-un-par-de-dias-casos-de-covid19-en-tarija-suben-a-32/#webpage","url":"https://diarioandaluz.com/2020/06/01/en-un-par-de-dias-casos-de-covid19-en-tarija-suben-a-32/","inLanguage":"es","name":"En un par de días casos de COVID19 en Tarija suben a 32","isPartOf":{"@id":"https://diarioandaluz.com/#website"},"breadcrumb":{"@id":"https://diarioandaluz.com/2020/06/01/en-un-par-de-dias-casos-de-covid19-en-tarija-suben-a-32/#breadcrumblist"},"datePublished":"2020-06-01T11:28:50-04:00","dateModified":"2020-06-01T11:28:54-04:00"},{"@type":"Article","@id":"https://diarioandaluz.com/2020/06/01/en-un-par-de-dias-casos-de-covid19-en-tarija-suben-a-32/#article","isPartOf":{"@id":"https://diarioandaluz.com/2020/06/01/en-un-par-de-dias-casos-de-covid19-en-tarija-suben-a-32/#webpage"},"author":{"@id":"https://diarioandaluz.com/author/u7xl4/#author"},"headline":"En un par de días casos de COVID19 en Tarija suben a 32","datePublished":"2020-06-01T11:28:50-04:00","dateModified":"2020-06-01T11:28:54-04:00","commentCount":0,"mainEntityOfPage":{"@id":"https://diarioandaluz.com/2020/06/01/en-un-par-de-dias-casos-de-covid19-en-tarija-suben-a-32/#webpage"},"publisher":{"@id":"https://diarioandaluz.com/#organization"},"articleSection":"Noticias Tarija"},{"@type":"Person","@id":"https://diarioandaluz.com/author/u7xl4/#author","name":"u7xl4","sameAs":[],"image":{"@type":"ImageObject","@id":"https://diarioandaluz.com/#personlogo","url":"https://secure.gravatar.com/avatar/798113ddbc84ba8b070e0ff20290bb53?s=96&d=mm&r=g","width":96,"height":96,"caption":"u7xl4"}},{"@type":"BreadcrumbList","@id":"https://diarioandaluz.com/2020/06/01/en-un-par-de-dias-casos-de-covid19-en-tarija-suben-a-32/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://diarioandaluz.com/","url":"https://diarioandaluz.com/","name":"Diario Digital de Tarija"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://diarioandaluz.com/2020/06/01/en-un-par-de-dias-casos-de-covid19-en-tarija-suben-a-32/","url":"https://diarioandaluz.com/2020/06/01/en-un-par-de-dias-casos-de-covid19-en-tarija-suben-a-32/","name":"En un par de días casos de COVID19 en Tarija suben a 32"}}]}]}</script>
<link rel="canonical" href="https://diarioandaluz.com/2020/06/01/en-un-par-de-dias-casos-de-covid19-en-tarija-suben-a-32/" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Digital de Tarija &raquo; Feed" href="https://diarioandaluz.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Digital de Tarija &raquo; Feed de los comentarios" href="https://diarioandaluz.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Digital de Tarija &raquo; Comentario En un par de días casos de COVID19 en Tarija suben a 32 del feed" href="https://diarioandaluz.com/2020/06/01/en-un-par-de-dias-casos-de-covid19-en-tarija-suben-a-32/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diarioandaluz.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='share-on-whatsapp-style-file-css'  href='https://diarioandaluz.com/wp-content/plugins/share-post-on-whatsapp/includes/whatsappshare.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald:400,700,300|PT+Serif:400,400italic,700,700italic' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='https://diarioandaluz.com/wp-content/themes/mh-newsdesk-lite/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='https://diarioandaluz.com/wp-content/themes/mh-newsdesk-lite/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.5/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.5/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://diarioandaluz.com/wp-content/plugins/share-post-on-whatsapp/includes/whatsappshare.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://diarioandaluz.com/wp-content/themes/mh-newsdesk-lite/js/scripts.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='https://diarioandaluz.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diarioandaluz.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diarioandaluz.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Hoy vence plazo para que autoridades del Chaco renuncien' href='https://diarioandaluz.com/2020/06/01/hoy-vence-plazo-para-que-el-ejecutivo-regional-del-chaco-renuncie/' />
<link rel='next' title='Sospechoso de COVID19 escapa de centro de aislamiento' href='https://diarioandaluz.com/2020/06/01/sospechoso-de-covid19-escapa-de-centro-de-aislamiento/' />
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://diarioandaluz.com/?p=78485' />
<link rel="alternate" type="application/json+oembed" href="https://diarioandaluz.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiarioandaluz.com%2F2020%2F06%2F01%2Fen-un-par-de-dias-casos-de-covid19-en-tarija-suben-a-32%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diarioandaluz.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiarioandaluz.com%2F2020%2F06%2F01%2Fen-un-par-de-dias-casos-de-covid19-en-tarija-suben-a-32%2F&#038;format=xml" />
<!-- Lara's Google Analytics - https://www.xtraorbit.com/wordpress-google-analytics-dashboard-widget/ -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-108393272-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-108393272-1', { 'anonymize_ip': true });
</script>

<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="https://diarioandaluz.com/wp-content/themes/mh-newsdesk-lite/js/css3-mediaqueries.js"></script>
<![endif]-->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="En un par de días casos de COVID19 en Tarija suben a 32" />
<meta property="og:url" content="https://diarioandaluz.com/2020/06/01/en-un-par-de-dias-casos-de-covid19-en-tarija-suben-a-32/" />
<meta property="og:description" content="De manera sorpresiva este sábado se confirmaron 8 nuevos casos de coronavirus en el departamento de Tarija, de ellos 6 corresponden a la provincia Cercado, uno a Padcaya y uno a Caraparí, con lo cu…" />
<meta property="article:published_time" content="2020-06-01T11:28:50+00:00" />
<meta property="article:modified_time" content="2020-06-01T11:28:54+00:00" />
<meta property="og:site_name" content="Diario Digital de Tarija" />
<meta property="og:image" content="https://diarioandaluz.com/wp-content/uploads/2019/09/cropped-logo-perfil-1.png" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="512" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:text:title" content="En un par de días casos de COVID19 en Tarija suben a 32" />
<meta name="twitter:image" content="https://diarioandaluz.com/wp-content/uploads/2019/09/cropped-logo-perfil-1-270x270.png" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://diarioandaluz.com/wp-content/uploads/2019/09/cropped-logo-perfil-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://diarioandaluz.com/wp-content/uploads/2019/09/cropped-logo-perfil-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://diarioandaluz.com/wp-content/uploads/2019/09/cropped-logo-perfil-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://diarioandaluz.com/wp-content/uploads/2019/09/cropped-logo-perfil-1-270x270.png" />
</head>
<body data-ocssl='1' class="post-template-default single single-post postid-78485 single-format-standard mh-right-sb">
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap mh-clearfix">
		<a href="https://diarioandaluz.com/" title="Diario Digital de Tarija" rel="home">
<div class="logo-wrap" role="banner">
<img src="https://diarioandaluz.com/wp-content/uploads/2019/09/cropped-header-diario-digital-1.gif" height="434" width="1300" alt="Diario Digital de Tarija" />
</div>
</a>
	</div>
	<div class="header-menu mh-clearfix">
		<nav class="main-nav mh-clearfix">
			<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-70096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-70096"><a href="https://diarioandaluz.com/">Titulares</a></li>
<li id="menu-item-70092" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-70092"><a href="https://diarioandaluz.com/category/noticias-tarija/">Noticias Tarija</a></li>
<li id="menu-item-70073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70073"><a href="https://diarioandaluz.com/nacional/">Nacional</a></li>
<li id="menu-item-70091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70091"><a href="https://diarioandaluz.com/internacional/">Internacional</a></li>
<li id="menu-item-70075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70075"><a href="https://diarioandaluz.com/category/economia-y-finanzas/">Economía y Finanzas</a></li>
<li id="menu-item-70093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70093"><a href="https://diarioandaluz.com/category/salud/">Salud</a></li>
<li id="menu-item-70076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70076"><a href="https://diarioandaluz.com/category/reflexion/">Reflexion</a></li>
<li id="menu-item-70077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70077"><a href="https://diarioandaluz.com/deportes/">Deportes</a></li>
<li id="menu-item-70095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70095"><a href="https://diarioandaluz.com/category/consejos-practicos/">Artículos variados</a></li>
<li id="menu-item-70429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70429"><a href="https://diarioandaluz.com/contacto-2/">Contacto</a></li>
</ul></div>		</nav>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><article id="post-78485" class="post-78485 post type-post status-publish format-standard hentry category-noticias-tarija">
	<header class="entry-header mh-clearfix">
		<h1 class="entry-title">En un par de días casos de COVID19 en Tarija suben a 32</h1>
			</header>
		<p class="entry-meta">
<span class="entry-meta-author vcard author">Publicado por: <a class="fn" href="https://diarioandaluz.com/author/u7xl4/">u7xl4</a></span>
<span class="entry-meta-date updated">1 junio 2020</span>
</p>
	<div class="entry-content mh-clearfix">
		
<p>De manera sorpresiva este sábado se confirmaron 8 nuevos casos de coronavirus en el departamento de Tarija, de ellos 6 corresponden a la provincia Cercado, uno a Padcaya y uno a Caraparí, con lo cual el total de casos confirmados de la enfermedad subió a 32 infectados.</p>



<p>Los datos oficiales fueron confirmados por el Sedes Tarija, las cifras muestran que la pandemia lentamente está propagándose por más provincias tarijeñas como Padcaya que no tenía casos confirmados al igual que Caraparí, en el Gran Chaco.</p>



<p>La información oficial del Sedes no menciona detalles con relación a los seis nuevos casos de coronavirus en esta ciudad, es decir, si se trata de mujeres o varones. Este nuevo número de contagiados sorprendió a casi todos.</p>



<p>En Cercado hasta ahora, con los seis nuevos casos, se registraron en total 24 confirmados, de los cuales 6 se recuperaron y uno falleció, en consecuencia los confirmados activos suman 17 en esta provincia que de alguna manera estaba conteniendo los contagios.</p>



<p>En cantidad de confirmados continúa Villa Montes con 3 casos, de los cuales 1 falleció, es decir que actualmente hay dos confirmados activos, luego están uno en Padcaya y uno en Caraparí, los dos últimos son confirmados activos.</p>



<p>Sobre el caso confirmado de Padcaya, se supo que se trata de un varón de 33 años que llegó de un viaje con su camión y se aisló de manera oportuna en su domicilio, donde ese mismo día se sometió a una prueba rápida que dio reactivo.</p>



<p>Posteriormente su muestra fue sometida a laboratorio donde dio positivo, de inmediato el Sedes y la red de salud de la provincia desplegaron el protocolo para evitar que haya contagio entre sus familiares y así cerrar el círculo epidemiológico y frenar más contagios.</p>



<p>Los recuperados hasta ahora en el departamento suman 7, de ellos 6 están en Cercado y uno en San Lorenzo. Los fallecidos suman 3, uno en Cercado, uno en Yacuiba y uno en Villa Montes, de acuerdo a las cifras totales acumuladas por ahora.</p>



<p>Desde mediados de semana el Sedes en el marco de las decisiones del COED (Comité Operativo de Emergencia Departamental) efectuó pruebas rápidas en diferentes zonas de esta ciudad, es probable que los 6 nuevos casos sean el resultado de esta tarea.</p>



<p>La gobernación informó que de los seis confirmados en Tarija Cercado, tres son varones de 30, 40 y 11 años, es decir, un menor de edad, los otros tres son mujeres de 18, 59 y 40 años de edad. </p>



<p>El caso de Carapari es de una mujer de 20 años, se averigua el nexo epidemiológico.</p>



<p><em>Fernando Barral Zegarra</em></p>
<div class='share-to-whatsapp-wrapper'><div class='share-on-whsp'>Share on: </div><a data-text='En un par de días casos de COVID19 en Tarija suben a 32' data-link='https://diarioandaluz.com/2020/06/01/en-un-par-de-dias-casos-de-covid19-en-tarija-suben-a-32/' class='whatsapp-button whatsapp-share'>WhatsApp</a><div class='clear '></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://diarioandaluz.com/2020/06/01/en-un-par-de-dias-casos-de-covid19-en-tarija-suben-a-32/" data-text="En un par de días casos de COVID19 en Tarija suben a 32"  >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="https://diarioandaluz.com/2020/06/01/en-un-par-de-dias-casos-de-covid19-en-tarija-suben-a-32/" data-layout="button_count"></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-45649378-78485-5ed5f0640d702' data-src='https://widgets.wp.com/likes/#blog_id=45649378&amp;post_id=78485&amp;origin=diarioandaluz.com&amp;obj_id=45649378-78485-5ed5f0640d702' data-name='like-post-frame-45649378-78485-5ed5f0640d702'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>	</div>
</article><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav mh-clearfix">
<li class="post-nav-prev">
<a href="https://diarioandaluz.com/2020/06/01/hoy-vence-plazo-para-que-el-ejecutivo-regional-del-chaco-renuncie/" rel="prev"><i class="fa fa-chevron-left"></i>Entrada anterior</a></li>
<li class="post-nav-next">
<a href="https://diarioandaluz.com/2020/06/01/sospechoso-de-covid19-escapa-de-centro-de-aislamiento/" rel="next">Entrada siguiente<i class="fa fa-chevron-right"></i></a></li>
</ul>
</nav>
<div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Sé el primero en comentar</span> <span class="comment-count-more">en «En un par de días casos de COVID19 en Tarija suben a 32»</span></h4>
</div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/01/en-un-par-de-dias-casos-de-covid19-en-tarija-suben-a-32/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://diarioandaluz.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Tu dirección de correo electrónico no será publicada.</p><p class="comment-form-comment"><label for="comment">Comentario</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Web</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='78485' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e105940e3c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="183"/></p></form>	</div><!-- #respond -->
		</div>
	<aside class="mh-sidebar">
	<div id="sfp_page_plugin_widget-2" class="sb-widget mh-clearfix widget_sfp_page_plugin_widget"><div id="fb-root"></div>
<script>
	(function(d){
		var js, id = 'facebook-jssdk';
		if (d.getElementById(id)) {return;}
		js = d.createElement('script');
		js.id = id;
		js.async = true;
		js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
		d.getElementsByTagName('head')[0].appendChild(js);
	}(document));
</script>
<!-- SFPlugin by topdevs.net -->
<!-- Page Plugin Code START -->
<div class="sfp-container">
	<div class="fb-page"
		data-href="https://www.facebook.com/DiarioAndaluzTarija/"
		data-width="350"
		data-height="200"
		data-hide-cover="false"
		data-show-facepile="true"
		data-small-header="false"
		data-tabs="">
	</div>
</div>
<!-- Page Plugin Code END --></div><div id="text-3" class="sb-widget mh-clearfix widget_text">			<div class="textwidget"><p><center></p>
<div id="c_e71e129d0b30a6d147d7dc3c98a56485" class="normal"></div>
<p><script type="text/javascript" src="https://www.eltiempo.es/widget/widget_loader/e71e129d0b30a6d147d7dc3c98a56485"></script></center></p>
</div>
		</div><div id="text-4" class="sb-widget mh-clearfix widget_text">			<div class="textwidget"><p><!--Currency Converter widget by FreeCurrencyRates.com --></p>
<div id='gcw_mainFU3bpOY9o' class='gcw_mainFU3bpOY9o'></div>
<p><a id='gcw_siteFU3bpOY9o' href='https://freecurrencyrates.com/es/'>FreeCurrencyRates.com</a><br />
<script>function reloadFU3bpOY9o(){ var sc = document.getElementById('scFU3bpOY9o');if (sc) sc.parentNode.removeChild(sc);sc = document.createElement('script');sc.type = 'text/javascript';sc.charset = 'UTF-8';sc.async = true;sc.id='scFU3bpOY9o';sc.src = 'https://freecurrencyrates.com/es/widget-horizontal-editable?iso=USDEURARSBOB&df=1&p=FU3bpOY9o&v=fits&source=fcr&width=300&width_title=200&firstrowvalue=1&thm=A6C9E2,FCFDFD,4297D7,5C9CCC,FFFFFF,C5DBEC,FCFDFD,2E6E9E,000000&title=Conversor%20de%20divisas&tzo=240';var div = document.getElementById('gcw_mainFU3bpOY9o');div.parentNode.insertBefore(sc, div);} reloadFU3bpOY9o(); </script><br />
<!-- put custom styles here: .gcw_mainFU3bpOY9o{}, .gcw_headerFU3bpOY9o{}, .gcw_ratesFU3bpOY9o{}, .gcw_sourceFU3bpOY9o{} --><br />
<!--End of Currency Converter widget by FreeCurrencyRates.com --></p>
</div>
		</div><div id="media_image-3" class="sb-widget mh-clearfix widget_media_image"><h4 class="widget-title"><span>EN UN DIA COMO HOY</span></h4><a href="https://diarioandaluz.com/2019/06/01/en-un-dia-como-hoy-1-de-junio/"><img width="202" height="250" src="https://diarioandaluz.com/wp-content/uploads/2020/06/marilyn-monroe3.jpg" class="image wp-image-78450  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="EN UN DIA COMO HOY" data-attachment-id="78450" data-permalink="https://diarioandaluz.com/marilyn-monroe3/" data-orig-file="https://diarioandaluz.com/wp-content/uploads/2020/06/marilyn-monroe3.jpg" data-orig-size="202,250" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="marilyn-monroe3" data-image-description="" data-medium-file="https://diarioandaluz.com/wp-content/uploads/2020/06/marilyn-monroe3.jpg" data-large-file="https://diarioandaluz.com/wp-content/uploads/2020/06/marilyn-monroe3.jpg" /></a></div><div id="media_image-2" class="sb-widget mh-clearfix widget_media_image"><h4 class="widget-title"><span>Ayuda Social</span></h4><img width="300" height="210" src="https://diarioandaluz.com/wp-content/uploads/2019/09/cam-300x210.jpg" class="image wp-image-70078  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-attachment-id="70078" data-permalink="https://diarioandaluz.com/cam/" data-orig-file="https://diarioandaluz.com/wp-content/uploads/2019/09/cam.jpg" data-orig-size="300,210" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cam" data-image-description="" data-medium-file="https://diarioandaluz.com/wp-content/uploads/2019/09/cam-300x210.jpg" data-large-file="https://diarioandaluz.com/wp-content/uploads/2019/09/cam.jpg" /></div><div id="custom_html-2" class="widget_text sb-widget mh-clearfix widget_custom_html"><h4 class="widget-title"><span>Indice de riesgo</span></h4><div class="textwidget custom-html-widget"><div class="margin_1 align_items_center"><iframe src="https://d2xe9cfud2dvf.cloudfront.net/riskcalculator/index.html" style="border:0px #ffffff none;" name="riskcalculator" scrolling="no" frameborder="1" marginheight="0px" marginwidth="0px" height="1150px" width="100%px" allowfullscreen=""></iframe></div></div></div><div id="nav_menu-2" class="sb-widget mh-clearfix widget_nav_menu"><div class="menu-lateral-container"><ul id="menu-lateral" class="menu"><li id="menu-item-70140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70140"><a href="http://tarija-digital.com">Portal de Tarija</a></li>
<li id="menu-item-70141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70141"><a href="http://globaltarija.net">Radio y TV de Tarija</a></li>
<li id="menu-item-70142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70142"><a href="http://asociaciondeperiodistasdetarija.org">APT</a></li>
<li id="menu-item-70144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70144"><a href="http://fotodanielcampos.com">Fotografía Profesional</a></li>
<li id="menu-item-70143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70143"><a href="http://langedragsbilservice.se">Bilverkstad i Göteborg</a></li>
</ul></div></div><div id="search-2" class="sb-widget mh-clearfix widget_search"><form role="search" method="get" class="search-form" action="https://diarioandaluz.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div><div id="text-5" class="sb-widget mh-clearfix widget_text">			<div class="textwidget"><p><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle" style="display: inline-block; width: 250px; height: 250px;" data-ad-client="ca-pub-5390438432000731" data-ad-slot="9675783215"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><br />
</center></p>
</div>
		</div></aside></div>
</div>
<footer class="mh-footer">
	<div class="wrapper-inner">
		<p class="copyright">Copyright 2020 | MH Newsdesk Lite por <a href="https://www.mhthemes.com/" rel="nofollow">MH Themes</a></p>
	</div>
	
	
</footer>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/likes/queuehandler.min.js'></script>
<script async="async" type='text/javascript' src='https://diarioandaluz.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202023#ver=202023&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-202023.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'45649378',post:'78485',tz:'-4',srv:'diarioandaluz.com'} ]);
	_stq.push([ 'clickTrackerInit', '45649378', '78485' ]);
</script>
</body>
</html>