<!DOCTYPE html>
<html class="no-js" lang="es">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://diarioandaluz.com/xmlrpc.php" />
<title>A sus 84 años logra acceder a su Renta Dignidad por primera vez | Diario Digital de Tarija</title>

<!-- All in One SEO Pack 3.3.3 por Michael Torbert de Semper Fi Web Design[275,378] -->
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://diarioandaluz.com/#organization","url":"http://diarioandaluz.com/","name":"Diario Digital de Tarija","sameAs":[]},{"@type":"WebSite","@id":"http://diarioandaluz.com/#website","url":"http://diarioandaluz.com/","name":"Diario Digital de Tarija","publisher":{"@id":"http://diarioandaluz.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://diarioandaluz.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://diarioandaluz.com/2019/03/02/a-sus-84-anos-logra-acceder-a-su-renta-dignidad-por-primera-vez/#webpage","url":"http://diarioandaluz.com/2019/03/02/a-sus-84-anos-logra-acceder-a-su-renta-dignidad-por-primera-vez/","inLanguage":"es","name":"A sus 84 a\u00f1os logra acceder a su Renta Dignidad por primera vez","isPartOf":{"@id":"http://diarioandaluz.com/#website"},"datePublished":"2019-03-02T10:42:54-04:00","dateModified":"2019-03-02T10:42:54-04:00"},{"@type":"Article","@id":"http://diarioandaluz.com/2019/03/02/a-sus-84-anos-logra-acceder-a-su-renta-dignidad-por-primera-vez/#article","isPartOf":{"@id":"http://diarioandaluz.com/2019/03/02/a-sus-84-anos-logra-acceder-a-su-renta-dignidad-por-primera-vez/#webpage"},"author":{"@id":"http://diarioandaluz.com/author/u7xl4/#author"},"headline":"A sus 84 a\u00f1os logra acceder a su Renta Dignidad por primera vez","datePublished":"2019-03-02T10:42:54-04:00","dateModified":"2019-03-02T10:42:54-04:00","commentCount":0,"mainEntityOfPage":{"@id":"http://diarioandaluz.com/2019/03/02/a-sus-84-anos-logra-acceder-a-su-renta-dignidad-por-primera-vez/#webpage"},"publisher":{"@id":"http://diarioandaluz.com/#organization"},"articleSection":"Noticias Tarija"},{"@type":"Person","@id":"http://diarioandaluz.com/author/u7xl4/#author","name":"u7xl4","sameAs":[],"image":{"@type":"ImageObject","@id":"http://diarioandaluz.com/#personlogo","url":"http://1.gravatar.com/avatar/798113ddbc84ba8b070e0ff20290bb53?s=96&d=mm&r=g","width":96,"height":96,"caption":"u7xl4"}}]}</script>
<link rel="canonical" href="http://diarioandaluz.com/2019/03/02/a-sus-84-anos-logra-acceder-a-su-renta-dignidad-por-primera-vez/" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario Digital de Tarija &raquo; Feed" href="http://diarioandaluz.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Digital de Tarija &raquo; Feed de los comentarios" href="http://diarioandaluz.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario Digital de Tarija &raquo; Comentario A sus 84 años logra acceder a su Renta Dignidad por primera vez del feed" href="http://diarioandaluz.com/2019/03/02/a-sus-84-anos-logra-acceder-a-su-renta-dignidad-por-primera-vez/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diarioandaluz.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald:400,700,300|PT+Serif:400,400italic,700,700italic' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://diarioandaluz.com/wp-content/themes/mh-newsdesk-lite/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='http://diarioandaluz.com/wp-content/themes/mh-newsdesk-lite/style.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.0/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.0/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://diarioandaluz.com/wp-content/themes/mh-newsdesk-lite/js/scripts.js?ver=5.3.1'></script>
<link rel='https://api.w.org/' href='http://diarioandaluz.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diarioandaluz.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diarioandaluz.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Existe confusión sobre sentencia constitucional para que transportistas den servicio gratuito por un día' href='http://diarioandaluz.com/2019/03/02/existe-confusion-sobre-sentencia-constitucional-para-que-transportistas-den-servicio-gratuito-por-un-dia/' />
<link rel='next' title='Gobernación continúa con ayuda a damnificados por desborde del rio Pilcomayo' href='http://diarioandaluz.com/2019/03/02/gobernacion-continua-con-ayuda-a-damnificados-por-desborde-del-rio-pilcomayo/' />
<meta name="generator" content="WordPress 5.3.1" />
<link rel='shortlink' href='http://diarioandaluz.com/?p=63204' />
<link rel="alternate" type="application/json+oembed" href="http://diarioandaluz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiarioandaluz.com%2F2019%2F03%2F02%2Fa-sus-84-anos-logra-acceder-a-su-renta-dignidad-por-primera-vez%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://diarioandaluz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiarioandaluz.com%2F2019%2F03%2F02%2Fa-sus-84-anos-logra-acceder-a-su-renta-dignidad-por-primera-vez%2F&#038;format=xml" />

<!-- Google Analytics by Lara - https://www.xtraorbit.com/wordpress-google-analytics-dashboard-widget/ -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-108393272-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-108393272-1', { 'anonymize_ip': true });
</script>
	

<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]>
<script src="http://diarioandaluz.com/wp-content/themes/mh-newsdesk-lite/js/css3-mediaqueries.js"></script>
<![endif]-->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="A sus 84 años logra acceder a su Renta Dignidad por primera vez" />
<meta property="og:url" content="http://diarioandaluz.com/2019/03/02/a-sus-84-anos-logra-acceder-a-su-renta-dignidad-por-primera-vez/" />
<meta property="og:description" content="Gracias a la intervención de la Defensoría del Pueblo, Juan Areco de 84 años de edad&nbsp; accedió por primera vez al beneficio de la Renta Dignidad cobrando una suma de Bs4.200 correspondientes a …" />
<meta property="article:published_time" content="2019-03-02T10:42:54+00:00" />
<meta property="article:modified_time" content="2019-03-02T10:42:54+00:00" />
<meta property="og:site_name" content="Diario Digital de Tarija" />
<meta property="og:image" content="http://diarioandaluz.com/wp-content/uploads/2019/09/cropped-logo-perfil-1.png" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="512" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@DiarioDigitalBo" />
<meta name="twitter:text:title" content="A sus 84 años logra acceder a su Renta Dignidad por primera vez" />
<meta name="twitter:image" content="http://diarioandaluz.com/wp-content/uploads/2019/09/cropped-logo-perfil-1-270x270.png" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="http://diarioandaluz.com/wp-content/uploads/2019/09/cropped-logo-perfil-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://diarioandaluz.com/wp-content/uploads/2019/09/cropped-logo-perfil-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://diarioandaluz.com/wp-content/uploads/2019/09/cropped-logo-perfil-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://diarioandaluz.com/wp-content/uploads/2019/09/cropped-logo-perfil-1-270x270.png" />
</head>
<body class="post-template-default single single-post postid-63204 single-format-standard mh-right-sb">
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap mh-clearfix">
		<a href="http://diarioandaluz.com/" title="Diario Digital de Tarija" rel="home">
<div class="logo-wrap" role="banner">
<img src="http://diarioandaluz.com/wp-content/uploads/2019/09/cropped-header-diario-digital-1.gif" height="434" width="1300" alt="Diario Digital de Tarija" />
</div>
</a>
	</div>
	<div class="header-menu mh-clearfix">
		<nav class="main-nav mh-clearfix">
			<div class="menu-principal-container"><ul id="menu-principal" class="menu"><li id="menu-item-70096" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-70096"><a href="http://diarioandaluz.com/">Titulares</a></li>
<li id="menu-item-70092" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-70092"><a href="http://diarioandaluz.com/category/noticias-tarija/">Noticias Tarija</a></li>
<li id="menu-item-70073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70073"><a href="http://diarioandaluz.com/nacional/">Nacional</a></li>
<li id="menu-item-70091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70091"><a href="http://diarioandaluz.com/internacional/">Internacional</a></li>
<li id="menu-item-70075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70075"><a href="http://diarioandaluz.com/category/economia-y-finanzas/">Economía y Finanzas</a></li>
<li id="menu-item-70093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70093"><a href="http://diarioandaluz.com/category/salud/">Salud</a></li>
<li id="menu-item-70076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70076"><a href="http://diarioandaluz.com/category/reflexion/">Reflexion</a></li>
<li id="menu-item-70077" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70077"><a href="http://diarioandaluz.com/deportes/">Deportes</a></li>
<li id="menu-item-70095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70095"><a href="http://diarioandaluz.com/category/consejos-practicos/">Artículos variados</a></li>
<li id="menu-item-70429" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70429"><a href="http://diarioandaluz.com/contacto-2/">Contacto</a></li>
</ul></div>		</nav>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><article id="post-63204" class="post-63204 post type-post status-publish format-standard hentry category-noticias-tarija">
	<header class="entry-header mh-clearfix">
		<h1 class="entry-title">A sus 84 años logra acceder a su Renta Dignidad por primera vez</h1>
			</header>
		<p class="entry-meta">
<span class="entry-meta-author vcard author">Publicado por: <a class="fn" href="http://diarioandaluz.com/author/u7xl4/">u7xl4</a></span>
<span class="entry-meta-date updated">2 marzo, 2019</span>
</p>
	<div class="entry-content mh-clearfix">
		
<p>Gracias a la intervención de la Defensoría del Pueblo, Juan Areco de 84 años de edad&nbsp; accedió por primera vez al beneficio de la Renta Dignidad cobrando una suma de Bs4.200 correspondientes a 13 meses.</p>



<p>El caso fue conocido a través de una actividad de “Encuentro con el Pueblo” realizada en octubre de 2018, donde el corregidor de la Sub Central de Salinas Roberto Vega Acosta, informó respecto a una persona adulta mayor que vivía en condiciones precarias y que no estaría accediendo a beneficios propios de su edad como la Renta Dignidad; motivo por lo cual, la Delegación Defensorial se trasladó hasta la vivienda ubicada en la comunidad Santa Clara donde pudo confirmar dichas versiones, evidenciando, entre otras situaciones, que el ambiente donde vive el adulto mayor no cumplía con condiciones de habitabilidad, toda vez que no tenía ventilación ni iluminación, el piso era de tierra, las paredes y techo sin revoques y un tumbado con una apertura por donde podían ingresar insectos o animales peligrosos.</p>



<p>En ese sentido, se realizaron gestiones con la comunidad para que se restituya el derecho a una vivienda digna acordando el mejoramiento de dicha habitación, asimismo, gracias a la colaboración de la Autoridad de Pensiones y Seguros (APS) se logró generar el registro de la persona adulta mayor, concluyendo el mismo con el empadronamiento biométrico e inmediata cancelación del beneficio en el Municipio de Entre Ríos.</p>



<p>Con el pago de la Renta Dignidad, la Comisión se trasladó nuevamente hasta la comunidad Santa Clara, donde en compañía del Responsable de Adulto Mayor del Municipio de Entre Ríos y el Corregidor se verificó el mejoramiento de la vivienda, constatando el vaciado de piso de cemento, el revoque de todas las paredes así como el mejoramiento en el techo, brindando una vivienda digna para Juan Areco.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://diarioandaluz.com/2019/03/02/a-sus-84-anos-logra-acceder-a-su-renta-dignidad-por-primera-vez/" data-text="A sus 84 años logra acceder a su Renta Dignidad por primera vez" data-via="DiarioDigitalBo" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="http://diarioandaluz.com/2019/03/02/a-sus-84-anos-logra-acceder-a-su-renta-dignidad-por-primera-vez/" data-layout="button_count"></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-45649378-63204-5df5ffb6c8eee' data-src='https://widgets.wp.com/likes/#blog_id=45649378&amp;post_id=63204&amp;origin=diarioandaluz.com&amp;obj_id=45649378-63204-5df5ffb6c8eee' data-name='like-post-frame-45649378-63204-5df5ffb6c8eee'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>	</div>
</article><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav mh-clearfix">
<li class="post-nav-prev">
<a href="http://diarioandaluz.com/2019/03/02/existe-confusion-sobre-sentencia-constitucional-para-que-transportistas-den-servicio-gratuito-por-un-dia/" rel="prev"><i class="fa fa-chevron-left"></i>Entrada anterior</a></li>
<li class="post-nav-next">
<a href="http://diarioandaluz.com/2019/03/02/gobernacion-continua-con-ayuda-a-damnificados-por-desborde-del-rio-pilcomayo/" rel="next">Entrada siguiente<i class="fa fa-chevron-right"></i></a></li>
</ul>
</nav>
<div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Sé el primero en comentar</span> <span class="comment-count-more">en «A sus 84 años logra acceder a su Renta Dignidad por primera vez»</span></h4>
</div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/03/02/a-sus-84-anos-logra-acceder-a-su-renta-dignidad-por-primera-vez/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="http://diarioandaluz.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Tu dirección de correo electrónico no será publicada.</p><p class="comment-form-comment"><label for="comment">Comentario</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nombre</label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico</label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Web</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='63204' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="21ae2a0986" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="211"/></p></form>	</div><!-- #respond -->
		</div>
	<aside class="mh-sidebar">
	<div id="media_image-4" class="sb-widget mh-clearfix widget_media_image"><img width="300" height="266" src="http://diarioandaluz.com/wp-content/uploads/2019/12/adviento2.gif" class="image wp-image-72858  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" data-attachment-id="72858" data-permalink="http://diarioandaluz.com/adviento2/" data-orig-file="http://diarioandaluz.com/wp-content/uploads/2019/12/adviento2.gif" data-orig-size="300,266" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="adviento2" data-image-description="" data-medium-file="http://diarioandaluz.com/wp-content/uploads/2019/12/adviento2.gif" data-large-file="http://diarioandaluz.com/wp-content/uploads/2019/12/adviento2.gif" /></div><div id="sfp_page_plugin_widget-2" class="sb-widget mh-clearfix widget_sfp_page_plugin_widget"><div id="fb-root"></div>
<script>
	(function(d){
		var js, id = 'facebook-jssdk';
		if (d.getElementById(id)) {return;}
		js = d.createElement('script');
		js.id = id;
		js.async = true;
		js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
		d.getElementsByTagName('head')[0].appendChild(js);
	}(document));
</script>
<!-- SFPlugin by topdevs.net -->
<!-- Page Plugin Code START -->
<div class="sfp-container">
	<div class="fb-page"
		data-href="https://www.facebook.com/DiarioAndaluzTarija/"
		data-width="350"
		data-height="200"
		data-hide-cover="false"
		data-show-facepile="true"
		data-small-header="false"
		data-tabs="">
	</div>
</div>
<!-- Page Plugin Code END --></div><div id="text-3" class="sb-widget mh-clearfix widget_text">			<div class="textwidget"><p><center></p>
<div id="c_e71e129d0b30a6d147d7dc3c98a56485" class="normal"></div>
<p><script type="text/javascript" src="https://www.eltiempo.es/widget/widget_loader/e71e129d0b30a6d147d7dc3c98a56485"></script></center></p>
</div>
		</div><div id="text-4" class="sb-widget mh-clearfix widget_text">			<div class="textwidget"><p><!--Currency Converter widget by FreeCurrencyRates.com --></p>
<div id='gcw_mainFU3bpOY9o' class='gcw_mainFU3bpOY9o'></div>
<p><a id='gcw_siteFU3bpOY9o' href='https://freecurrencyrates.com/es/'>FreeCurrencyRates.com</a><br />
<script>function reloadFU3bpOY9o(){ var sc = document.getElementById('scFU3bpOY9o');if (sc) sc.parentNode.removeChild(sc);sc = document.createElement('script');sc.type = 'text/javascript';sc.charset = 'UTF-8';sc.async = true;sc.id='scFU3bpOY9o';sc.src = 'https://freecurrencyrates.com/es/widget-horizontal-editable?iso=USDEURARSBOB&df=1&p=FU3bpOY9o&v=fits&source=fcr&width=300&width_title=200&firstrowvalue=1&thm=A6C9E2,FCFDFD,4297D7,5C9CCC,FFFFFF,C5DBEC,FCFDFD,2E6E9E,000000&title=Conversor%20de%20divisas&tzo=240';var div = document.getElementById('gcw_mainFU3bpOY9o');div.parentNode.insertBefore(sc, div);} reloadFU3bpOY9o(); </script><br />
<!-- put custom styles here: .gcw_mainFU3bpOY9o{}, .gcw_headerFU3bpOY9o{}, .gcw_ratesFU3bpOY9o{}, .gcw_sourceFU3bpOY9o{} --><br />
<!--End of Currency Converter widget by FreeCurrencyRates.com --></p>
</div>
		</div><div id="totalpoll_poll-2" class="sb-widget mh-clearfix totalpoll-widget-poll"><h4 class="widget-title"><span>La Pregunta del Dia</span></h4><div id="totalpoll" class="totalpoll-wrapper totalpoll-uid-2e21fe0b6d537996d47c3d4b16d0e3cc is-ltr is-screen-vote" totalpoll="72933" totalpoll-uid="2e21fe0b6d537996d47c3d4b16d0e3cc" totalpoll-screen="vote" totalpoll-ajax-url="http://diarioandaluz.com/wp-admin/admin-ajax.php?action=totalpoll&totalpoll%5BpollId%5D=72933&totalpoll%5Baction%5D=view&totalpoll%5Bscreen%5D=vote"><script type="text/totalpoll-config" totalpoll-config="72933">{"ajaxEndpoint":"http:\/\/diarioandaluz.com\/wp-admin\/admin-ajax.php?action=totalpoll","behaviours":{"ajax":true,"scrollUp":true,"async":false},"effects":{"transition":"fade","duration":"500"},"i18n":{"Previous":"Anterior","Next":"Siguiente","of":"of","Something went wrong! Please try again.":"Something went wrong! Please try again."}}</script><link rel='stylesheet' id='totalpoll-poll-2e21fe0b6d537996d47c3d4b16d0e3cc-css'  href='http://diarioandaluz.com/wp-content/cache/totalpoll/css/2e21fe0b6d537996d47c3d4b16d0e3cc.css?ver=5.3.1' type='text/css' media='all' />
<div id="totalpoll-poll-72933" class="totalpoll-container"><form action="" enctype="multipart/form-data" class="totalpoll-form" method="POST" novalidate="novalidate"><div style="visibility: hidden; position: absolute; width: 0px; height: 0px;">
    <svg id="totalpoll-check-icon" xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
        <path d="M0,0H24V24H0Z" fill="none"/>
        <path d="M9,15.1999l-4.2-4.2L2.3999,13.4,9,20.0001,22.0001,7,19.6,4.5999Z"/>
    </svg>
</div>    <div class="totalpoll-questions">
		<div class="totalpoll-question"
     totalpoll-min-selection="1"
     totalpoll-max-selection="1" >
    <div class="totalpoll-question-container">
        <div class="totalpoll-question-content" >
			<p>QUIEN GANA Y QUIEN PIERDE CON EL AUDIO PUBLICADO ENTRE LOS LÍDERES CÍVICOS?</p>
        </div>

        <div class="totalpoll-question-choices">
												<label for="choice-c927e165-f6f5-4460-b79c-d071e78850c2-selector" tabindex="0"
       class="totalpoll-question-choices-item totalpoll-question-choices-item-type-text " >
    <div class="totalpoll-question-choices-item-container">
        
        <div class="totalpoll-question-choices-item-control">
            <div class="totalpoll-question-choices-item-selector totalpoll-question-choices-item-selector-single">
				<input type="radio" id="choice-c927e165-f6f5-4460-b79c-d071e78850c2-selector" name="totalpoll[choices][c50afddd-934f-411d-b25c-f2330508a2fc][]" value="c927e165-f6f5-4460-b79c-d071e78850c2">                <div class="totalpoll-question-choices-item-selector-box">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#totalpoll-check-icon"></use>
                    </svg>
                </div>
            </div>
            <div class="totalpoll-question-choices-item-label">
                <span >Pierde más Pumari</span>
            </div>
        </div>
    </div>
</label>
																<label for="choice-374b58fe-10d0-4baa-9020-02d204880a0e-selector" tabindex="0"
       class="totalpoll-question-choices-item totalpoll-question-choices-item-type-text " >
    <div class="totalpoll-question-choices-item-container">
        
        <div class="totalpoll-question-choices-item-control">
            <div class="totalpoll-question-choices-item-selector totalpoll-question-choices-item-selector-single">
				<input type="radio" id="choice-374b58fe-10d0-4baa-9020-02d204880a0e-selector" name="totalpoll[choices][c50afddd-934f-411d-b25c-f2330508a2fc][]" value="374b58fe-10d0-4baa-9020-02d204880a0e">                <div class="totalpoll-question-choices-item-selector-box">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#totalpoll-check-icon"></use>
                    </svg>
                </div>
            </div>
            <div class="totalpoll-question-choices-item-label">
                <span >Pierde más Camacho</span>
            </div>
        </div>
    </div>
</label>
																<label for="choice-5149c235-e955-45b0-9fcb-6bf184ab6ee8-selector" tabindex="0"
       class="totalpoll-question-choices-item totalpoll-question-choices-item-type-text " >
    <div class="totalpoll-question-choices-item-container">
        
        <div class="totalpoll-question-choices-item-control">
            <div class="totalpoll-question-choices-item-selector totalpoll-question-choices-item-selector-single">
				<input type="radio" id="choice-5149c235-e955-45b0-9fcb-6bf184ab6ee8-selector" name="totalpoll[choices][c50afddd-934f-411d-b25c-f2330508a2fc][]" value="5149c235-e955-45b0-9fcb-6bf184ab6ee8">                <div class="totalpoll-question-choices-item-selector-box">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#totalpoll-check-icon"></use>
                    </svg>
                </div>
            </div>
            <div class="totalpoll-question-choices-item-label">
                <span >Gana más el MAS</span>
            </div>
        </div>
    </div>
</label>
																<label for="choice-18ebb6d0-296f-40f3-85b5-a123a950a7ac-selector" tabindex="0"
       class="totalpoll-question-choices-item totalpoll-question-choices-item-type-text " >
    <div class="totalpoll-question-choices-item-container">
        
        <div class="totalpoll-question-choices-item-control">
            <div class="totalpoll-question-choices-item-selector totalpoll-question-choices-item-selector-single">
				<input type="radio" id="choice-18ebb6d0-296f-40f3-85b5-a123a950a7ac-selector" name="totalpoll[choices][c50afddd-934f-411d-b25c-f2330508a2fc][]" value="18ebb6d0-296f-40f3-85b5-a123a950a7ac">                <div class="totalpoll-question-choices-item-selector-box">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#totalpoll-check-icon"></use>
                    </svg>
                </div>
            </div>
            <div class="totalpoll-question-choices-item-label">
                <span >Gana más Mesa</span>
            </div>
        </div>
    </div>
</label>
																<label for="choice-59d2be27-ee29-47b3-b087-01dd40cdb698-selector" tabindex="0"
       class="totalpoll-question-choices-item totalpoll-question-choices-item-type-text " >
    <div class="totalpoll-question-choices-item-container">
        
        <div class="totalpoll-question-choices-item-control">
            <div class="totalpoll-question-choices-item-selector totalpoll-question-choices-item-selector-single">
				<input type="radio" id="choice-59d2be27-ee29-47b3-b087-01dd40cdb698-selector" name="totalpoll[choices][c50afddd-934f-411d-b25c-f2330508a2fc][]" value="59d2be27-ee29-47b3-b087-01dd40cdb698">                <div class="totalpoll-question-choices-item-selector-box">
                    <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#totalpoll-check-icon"></use>
                    </svg>
                </div>
            </div>
            <div class="totalpoll-question-choices-item-label">
                <span >No me importa</span>
            </div>
        </div>
    </div>
</label>
							            
        </div>
    </div>
</div>
    </div>
<div class="totalpoll-form-hidden-fields">
	<div class="totalpoll-form-page"><div class="totalpoll-form-field-hidden"><div class="totalpoll-form-field totalpoll-form-field-type-hidden totalpoll-column-full"><div class="totalpoll-form-field-wrapper"><input type="hidden" name="totalpoll[screen]" value="vote" class="totalpoll-form-field-input"><div class="totalpoll-form-field-errors"></div></div></div></div><div class="totalpoll-form-field-hidden"><div class="totalpoll-form-field totalpoll-form-field-type-hidden totalpoll-column-full"><div class="totalpoll-form-field-wrapper"><input type="hidden" name="totalpoll[pollId]" value="72933" class="totalpoll-form-field-input"><div class="totalpoll-form-field-errors"></div></div></div></div><div class="totalpoll-form-field-hidden"><div class="totalpoll-form-field totalpoll-form-field-type-hidden totalpoll-column-full"><div class="totalpoll-form-field-wrapper"><input type="hidden" name="totalpoll[action]" value="" class="totalpoll-form-field-input"><div class="totalpoll-form-field-errors"></div></div></div></div></div></div>
<div class="totalpoll-buttons">
	<button type="submit" name="totalpoll[action]" value="results" class="totalpoll-button totalpoll-buttons-results">Resultados</button><button type="submit" name="totalpoll[action]" value="vote" class="totalpoll-button totalpoll-button-primary totalpoll-buttons-vote">Votar</button></div>
</form></div></div></div><div id="media_video-2" class="sb-widget mh-clearfix widget_media_video"><h4 class="widget-title"><span>Ahora con Roxana</span></h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-63204-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/d18qkir6v0k?_=1" /><a href="https://youtu.be/d18qkir6v0k">https://youtu.be/d18qkir6v0k</a></video></div></div><div id="media_image-3" class="sb-widget mh-clearfix widget_media_image"><h4 class="widget-title"><span>EN UN DIA COMO HOY</span></h4><a href="http://diarioandaluz.com/2015/12/14/en-un-dia-como-hoy-14-de-diciembre/"><img width="280" height="180" src="http://diarioandaluz.com/wp-content/uploads/2019/12/amudsen.jpg" class="image wp-image-73058  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="EN UN DIA COMO HOY" data-attachment-id="73058" data-permalink="http://diarioandaluz.com/amudsen/" data-orig-file="http://diarioandaluz.com/wp-content/uploads/2019/12/amudsen.jpg" data-orig-size="280,180" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="amudsen" data-image-description="" data-medium-file="http://diarioandaluz.com/wp-content/uploads/2019/12/amudsen.jpg" data-large-file="http://diarioandaluz.com/wp-content/uploads/2019/12/amudsen.jpg" /></a></div><div id="media_image-2" class="sb-widget mh-clearfix widget_media_image"><img width="300" height="210" src="http://diarioandaluz.com/wp-content/uploads/2019/09/cam-300x210.jpg" class="image wp-image-70078  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" data-attachment-id="70078" data-permalink="http://diarioandaluz.com/cam/" data-orig-file="http://diarioandaluz.com/wp-content/uploads/2019/09/cam.jpg" data-orig-size="300,210" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cam" data-image-description="" data-medium-file="http://diarioandaluz.com/wp-content/uploads/2019/09/cam-300x210.jpg" data-large-file="http://diarioandaluz.com/wp-content/uploads/2019/09/cam.jpg" /></div><div id="nav_menu-2" class="sb-widget mh-clearfix widget_nav_menu"><div class="menu-lateral-container"><ul id="menu-lateral" class="menu"><li id="menu-item-70140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70140"><a href="http://tarija-digital.com">Portal de Tarija</a></li>
<li id="menu-item-70141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70141"><a href="http://globaltarija.net">Radio y TV de Tarija</a></li>
<li id="menu-item-70142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70142"><a href="http://asociaciondeperiodistasdetarija.org">APT</a></li>
<li id="menu-item-70144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70144"><a href="http://fotodanielcampos.com">Fotografía Profesional</a></li>
<li id="menu-item-70143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70143"><a href="http://langedragsbilservice.se">Bilverkstad i Göteborg</a></li>
</ul></div></div><div id="search-2" class="sb-widget mh-clearfix widget_search"><form role="search" method="get" class="search-form" action="http://diarioandaluz.com/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></div><div id="text-5" class="sb-widget mh-clearfix widget_text">			<div class="textwidget"><p><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle" style="display: inline-block; width: 250px; height: 250px;" data-ad-client="ca-pub-5390438432000731" data-ad-slot="9675783215"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><br />
</center></p>
</div>
		</div></aside></div>
</div>
<footer class="mh-footer">
	<div class="wrapper-inner">
		<p class="copyright">Copyright 2019 | MH Newsdesk Lite por <a href="https://www.mhthemes.com/" rel="nofollow">MH Themes</a></p>
	</div>
	
	
</footer>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
			<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.3.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.3.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201950'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/likes/queuehandler.min.js'></script>
<script async="async" type='text/javascript' src='http://diarioandaluz.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript' src='http://diarioandaluz.com/wp-content/plugins/totalpoll-lite/assets/dist/scripts/frontend/totalpoll.js?ver=4.1.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar el v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar el sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar el anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.1/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.1/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.1/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.1/wp-includes/js/mediaelement/renderers/vimeo.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201950#ver=201950&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201950.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'45649378',post:'63204',tz:'-4',srv:'diarioandaluz.com'} ]);
	_stq.push([ 'clickTrackerInit', '45649378', '63204' ]);
</script>
</body>
</html>