<!DOCTYPE html>
<html class="no-js" lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://diarioandaluz.com/xmlrpc.php" />
<title>Campesinos de Cercado insistirán en incluir su propuesta en la Carta Orgánica del Municipio | El Diario Digital de Tarija</title>

<!-- All in One SEO Pack 2.4.3.1 by Michael Torbert of Semper Fi Web Design[278,412] -->
<link rel="canonical" href="http://diarioandaluz.com/2018/01/12/campesinos-de-cercado-insistiran-en-incluir-su-propuesta-en-la-carta-organica-del-municipio/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Diario Digital de Tarija &raquo; Feed" href="http://diarioandaluz.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario Digital de Tarija &raquo; Comments Feed" href="http://diarioandaluz.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario Digital de Tarija &raquo; Campesinos de Cercado insistirán en incluir su propuesta en la Carta Orgánica del Municipio Comments Feed" href="http://diarioandaluz.com/2018/01/12/campesinos-de-cercado-insistiran-en-incluir-su-propuesta-en-la-carta-organica-del-municipio/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diarioandaluz.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=f5ffd8d7d7ff5f079134d1c142b1e090"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='feedzy-rss-feeds-css'  href='http://diarioandaluz.com/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald:400,700,300|PT+Serif:400,400italic,700,700italic' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://diarioandaluz.com/wp-content/themes/mh-newsdesk-lite/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='http://diarioandaluz.com/wp-content/themes/mh-newsdesk-lite/style.css?ver=f5ffd8d7d7ff5f079134d1c142b1e090' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='http://diarioandaluz.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://diarioandaluz.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.7' type='text/css' media='all' />
<script type='text/javascript' src='http://diarioandaluz.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://diarioandaluz.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://diarioandaluz.com/wp-content/themes/mh-newsdesk-lite/js/scripts.js?ver=f5ffd8d7d7ff5f079134d1c142b1e090'></script>
<link rel='https://api.w.org/' href='http://diarioandaluz.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diarioandaluz.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diarioandaluz.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='CIDOB insta al pueblo Weenhayek a convocar a asamblea para definir situación de su directiva' href='http://diarioandaluz.com/2018/01/12/cidob-insta-al-pueblo-weenhayek-a-convocar-a-asamblea-para-definir-situacion-de-su-directiva/' />
<link rel='next' title='Productores agrícolas del sur bloquearán camino Tarija &#8211; Potosi reclamando alto al contrabando' href='http://diarioandaluz.com/2018/01/12/productores-agricolas-del-sur-bloquearan-camino-tarija-potosi-reclamando-alto-al-contrabando/' />

<link rel='shortlink' href='https://wp.me/p35xui-dps' />
<link rel="alternate" type="application/json+oembed" href="http://diarioandaluz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiarioandaluz.com%2F2018%2F01%2F12%2Fcampesinos-de-cercado-insistiran-en-incluir-su-propuesta-en-la-carta-organica-del-municipio%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://diarioandaluz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiarioandaluz.com%2F2018%2F01%2F12%2Fcampesinos-de-cercado-insistiran-en-incluir-su-propuesta-en-la-carta-organica-del-municipio%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<!--[if lt IE 9]>
<script src="http://diarioandaluz.com/wp-content/themes/mh-newsdesk-lite/js/css3-mediaqueries.js"></script>
<![endif]-->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Campesinos de Cercado insistirán en incluir su propuesta en la Carta Orgánica del Municipio" />
<meta property="og:url" content="http://diarioandaluz.com/2018/01/12/campesinos-de-cercado-insistiran-en-incluir-su-propuesta-en-la-carta-organica-del-municipio/" />
<meta property="og:description" content="La secretaria de Autonomía de la Central de Campesinos de Cercado, Marcela Guerrero, indicó que agotarán todas las instancias hasta que sea incluida la propuesta del sector en la Carta Orgánica, re…" />
<meta property="article:published_time" content="2018-01-12T12:29:47+00:00" />
<meta property="article:modified_time" content="2018-01-12T12:29:47+00:00" />
<meta property="og:site_name" content="El Diario Digital de Tarija" />
<meta property="og:image" content="https://i0.wp.com/diarioandaluz.com/wp-content/uploads/2017/05/cropped-perfil.jpg?fit=512%2C512" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="512" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@DiarioAndaluz" />
<meta name="twitter:text:title" content="Campesinos de Cercado insistirán en incluir su propuesta en la Carta Orgánica del Municipio" />
<meta name="twitter:image" content="https://i0.wp.com/diarioandaluz.com/wp-content/uploads/2017/05/cropped-perfil.jpg?fit=240%2C240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@DiarioAndaluz" />
<link rel="icon" href="https://i0.wp.com/diarioandaluz.com/wp-content/uploads/2017/05/cropped-perfil.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/diarioandaluz.com/wp-content/uploads/2017/05/cropped-perfil.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/diarioandaluz.com/wp-content/uploads/2017/05/cropped-perfil.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/diarioandaluz.com/wp-content/uploads/2017/05/cropped-perfil.jpg?fit=270%2C270" />
<script src='/google_analytics_auto.js'></script></head>
<body class="post-template-default single single-post postid-51550 single-format-standard mh-right-sb">
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
		<a href="http://diarioandaluz.com/" title="El Diario Digital de Tarija" rel="home">
<div class="logo-wrap" role="banner">
<div class="logo">
<h1 class="logo-title">El Diario Digital de Tarija</h1>
<h2 class="logo-tagline">La Andalucía Boliviana</h2>
</div>
</div>
</a>
	</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-15662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-15662"><a href="http://diarioandaluz.com/">Titulares</a></li>
<li id="menu-item-47737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47737"><a href="http://diarioandaluz.com/nacional/">Nacional</a></li>
<li id="menu-item-47738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47738"><a href="http://diarioandaluz.com/category/internacional/">Internacional</a></li>
<li id="menu-item-38364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38364"><a href="http://diarioandaluz.com/category/economia-y-finanzas/">Economía y Finanzas</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78"><a href="http://diarioandaluz.com/opinion/">Opinion</a></li>
<li id="menu-item-340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-340"><a href="http://diarioandaluz.com/pensamientos/">Pensamientos</a></li>
<li id="menu-item-33141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33141"><a href="http://diarioandaluz.com/category/reflexion/">Reflexion</a></li>
<li id="menu-item-44330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44330"><a href="http://diarioandaluz.com/category/deportes/">Deportes</a></li>
<li id="menu-item-39233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39233"><a href="http://diarioandaluz.com/contacto/">Contacto</a></li>
</ul></div>		</nav>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><article id="post-51550" class="post-51550 post type-post status-publish format-standard hentry category-noticias-tarija">
	<header class="entry-header clearfix">
		<h1 class="entry-title">Campesinos de Cercado insistirán en incluir su propuesta en la Carta Orgánica del Municipio</h1>
			</header>
		<p class="entry-meta">
<span class="entry-meta-author vcard author">Posted By: <a class="fn" href="http://diarioandaluz.com/author/editor/">editor</a></span>
<span class="entry-meta-date updated">2018-01-12</span>
</p>
	<div class="entry-content clearfix">
		<p>La secretaria de Autonomía de la Central de Campesinos de Cercado, Marcela Guerrero, indicó que agotarán todas las instancias hasta que sea incluida la propuesta del sector en la Carta Orgánica, referida a la representación política directa, por usos y costumbres.</p>
<p>La dirigente campesina remarcó que las comunidades están firmes en su propuesta, piden se trate un tema legislable que está dentro de la normativa y no declinarán hasta conseguir la representación directa.</p>
<p>Reiteró que agotarán todas las instancias y esperan que las próximas elecciones subnacionales, del año 2020, puedan tener una representación directa.<br />
Según Guerrero el sector campesino analiza la normativa nacional porque hasta la Asamblea Legislativa Departamental de Tarija ALDT replanteará los curules; considera que lo mismo tendría que hacer cada municipio del Departamento.</p>
<p>Los campesinos solicitarán al Concejo Municipal ser escuchados en sesión del pleno, para escuchar los argumentos de los concejales que, por el momento, rechazan la propuesta del sector y no dar la representación política, al respecto Guerrero manifestó “agotar todas las instancias para que este derecho se consagre”.</p>
<p><em>Osmar Arroyo</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-51550" class="share-facebook sd-button share-icon" href="http://diarioandaluz.com/2018/01/12/campesinos-de-cercado-insistiran-en-incluir-su-propuesta-en-la-carta-organica-del-municipio/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-51550" class="share-twitter sd-button share-icon" href="http://diarioandaluz.com/2018/01/12/campesinos-de-cercado-insistiran-en-incluir-su-propuesta-en-la-carta-organica-del-municipio/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-45649378-51550-5a58f2d00492a' data-src='https://widgets.wp.com/likes/#blog_id=45649378&amp;post_id=51550&amp;origin=diarioandaluz.com&amp;obj_id=45649378-51550-5a58f2d00492a' data-name='like-post-frame-45649378-51550-5a58f2d00492a'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>	</div>
</article><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="http://diarioandaluz.com/2018/01/12/cidob-insta-al-pueblo-weenhayek-a-convocar-a-asamblea-para-definir-situacion-de-su-directiva/" rel="prev"><i class="fa fa-chevron-left"></i>Previous post</a></li>
<li class="post-nav-next">
<a href="http://diarioandaluz.com/2018/01/12/productores-agricolas-del-sur-bloquearan-camino-tarija-potosi-reclamando-alto-al-contrabando/" rel="next">Next post<i class="fa fa-chevron-right"></i></a></li>
</ul>
</nav>
<div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Be the first to comment</span> <span class="comment-count-more">on "Campesinos de Cercado insistirán en incluir su propuesta en la Carta Orgánica del Municipio"</span></h4>
</div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/01/12/campesinos-de-cercado-insistiran-en-incluir-su-propuesta-en-la-carta-organica-del-municipio/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="http://diarioandaluz.com/daingreso/?redirect_to=http%3A%2F%2Fdiarioandaluz.com%2F2018%2F01%2F12%2Fcampesinos-de-cercado-insistiran-en-incluir-su-propuesta-en-la-carta-organica-del-municipio%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
		</div>
	<aside class="mh-sidebar">
	<div id="nav_menu-2" class="sb-widget clearfix widget_nav_menu"><h4 class="widget-title"><span>SECCIONES</span></h4><div class="menu-sidebar-container"><ul id="menu-sidebar" class="menu"><li id="menu-item-17893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17893"><a href="http://diarioandaluz.com/category/ciencia/">CIENCIA</a></li>
<li id="menu-item-18049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18049"><a href="http://diarioandaluz.com/category/tecnologia/">TECNOLOGÍA</a></li>
<li id="menu-item-18325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18325"><a href="http://diarioandaluz.com/category/cultura/">ARTE Y CULTURA</a></li>
<li id="menu-item-44099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44099"><a href="http://diarioandaluz.com/category/salud/">SALUD</a></li>
<li id="menu-item-22328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22328"><a href="http://diarioandaluz.com/la-columna-de-humberto-vacaflor/">LA COLUMNA DE HUMBERTO VACAFLOR</a></li>
<li id="menu-item-26176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26176"><a href="http://diarioandaluz.com/la-columna-de-francesco-zaratti/">LA COLUMNA DE FRANCESCO ZARATTI</a></li>
<li id="menu-item-18441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18441"><a href="http://diarioandaluz.com/category/consejos-practicos/">ARTICULOS VARIADOS</a></li>
</ul></div></div><div id="text-22" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>El Tiempo en Tarija</span></h4>			<div class="textwidget"><div id="cont_357fdd64e00f83e42954fec631149b39"><script type="text/javascript" async src="https://www.theweather.com/wid_loader/357fdd64e00f83e42954fec631149b39"></script></div>
</div>
		</div><div id="text-21" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>Monedas</span></h4>			<div class="textwidget"><p>&nbsp;</p>
<table style="border-collapse: collapse;" border="1" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="33.3%"><img src="https://i2.wp.com/diarioandaluz.com/wp-content/uploads/2012/08/argentina.jpg?resize=40%2C30" width="40" height="30" border="0" data-recalc-dims="1" /></td>
<td width="33.3%"><img src="https://i2.wp.com/diarioandaluz.com/wp-content/uploads/2012/08/usa1.jpg?resize=40%2C30" width="40" height="30" border="0" data-recalc-dims="1" /></td>
<td width="33.3%"><img src="https://i0.wp.com/diarioandaluz.com/wp-content/uploads/2012/08/eu.jpg?resize=40%2C30" width="40" height="30" border="0" data-recalc-dims="1" /></td>
</tr>
<tr>
<td width="33.3%">0,34 &#8211; 0,33</td>
<td width="33.3%">6,97 &#8211; 6,85</td>
<td width="33.3%">8,39 &#8211; 7,64</td>
</tr>
</tbody>
</table>
</div>
		</div><div id="text-28" class="sb-widget clearfix widget_text">			<div class="textwidget"><p><a href="http://asociaciondeperiodistasdetarija.org/codigo-penal.pdf" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-51473" src="https://i1.wp.com/diarioandaluz.com/wp-content/uploads/2018/01/codigo.penal-foto.jpg?resize=511%2C625" alt="" width="511" height="625" data-recalc-dims="1" /></a></p>
</div>
		</div><div id="totalpoll-2" class="sb-widget clearfix widget_totalpoll"><h4 class="widget-title"><span>LA PREGUNTA DEL DÍA</span></h4><link rel='stylesheet' id='totalpoll-76a970e19557b7ec2226b0a737139b07-css'  href='http://diarioandaluz.com/wp-content/cache/totalpoll/css/76a970e19557b7ec2226b0a737139b07.css?ver=1515680846' type='text/css' media='all' />
<div id="totalpoll-id-76a970e19557b7ec2226b0a737139b07" class="totalpoll-poll-container" data-id="51531" data-max-selection="1" data-template="default"><form method="post" novalidate class="totalpoll-view-vote" itemscope itemtype="http://schema.org/Question"><input type="hidden" name="totalpoll[id]" value="51531"><input type="hidden" name="totalpoll[page]" value="1"><input type="hidden" name="totalpoll[view]" value="vote"><h4 data-tp-question class="totalpoll-question" itemprop="name">"Artículo 107 del nuevo Código Penal podría dar lugar a que cualquiera pueda introducir drogas en escuelas y colegios". El nuevo Código Penal es realmente una pena. Cree que al final el Gobierno abrogará todo ese instrumento legal o tosudamente lo impondrá por la fuerza?</h4><div data-tp-choices class="totalpoll-choices"><div data-tp-choice class="totalpoll-choice totalpoll-choice-text last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer"><label class="totalpoll-choice-container"><div class="totalpoll-choice-checkbox-container"><input type="radio" name="totalpoll[choices][]" value="0" class="totalpoll-choice-checkbox"></div><div class="totalpoll-choice-content"><div class="totalpoll-choice-label" itemprop="text">Si</div></div></label></div><div class="totalpoll-choice-separator"></div><div data-tp-choice class="totalpoll-choice totalpoll-choice-text last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer"><label class="totalpoll-choice-container"><div class="totalpoll-choice-checkbox-container"><input type="radio" name="totalpoll[choices][]" value="1" class="totalpoll-choice-checkbox"></div><div class="totalpoll-choice-content"><div class="totalpoll-choice-label" itemprop="text">No</div></div></label></div><div class="totalpoll-choice-separator"></div><div data-tp-choice class="totalpoll-choice totalpoll-choice-text last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer"><label class="totalpoll-choice-container"><div class="totalpoll-choice-checkbox-container"><input type="radio" name="totalpoll[choices][]" value="2" class="totalpoll-choice-checkbox"></div><div class="totalpoll-choice-content"><div class="totalpoll-choice-label" itemprop="text">No sé</div></div></label></div></div><div class="totalpoll-buttons"><button name="totalpoll[action]" value="vote" class="totalpoll-button totalpoll-button-primary totalpoll-button-vote">Vote</button></div></form></div></div><div id="rsgwidget-3" class="sb-widget clearfix widget_rsg"><h4 class="widget-title"><span>En Un Dia Como Hoy</span></h4>
	<dl class="rsgallery">
		<dt class="rsg_item">
			<a href="http://diarioandaluz.com/2016/01/12/en-un-dia-como-hoy-12-de-enero/" title="torre-eiffel"><img src="https://i1.wp.com/diarioandaluz.com/wp-content/uploads/2016/01/torre-eiffel.jpg?fit=198%2C300" alt="torre-eiffel" title="torre-eiffel" width="198" height="300" class="rsg_image" /></a>
		</dt>
	</dl></div><div id="rsgwidget-2" class="sb-widget clearfix widget_rsg"><h4 class="widget-title"><span>Humor Gráfico</span></h4>
	<dl class="rsgallery">
		<dt class="rsg_item">
			<a href="http://diarioandaluz.com/humor-grafico/" title="humor_martes"><img src="https://i1.wp.com/diarioandaluz.com/wp-content/uploads/2012/06/humor_martes.jpg?fit=266%2C189" alt="humor_martes" title="humor_martes" width="266" height="189" class="rsg_image" /></a>
		</dt>
	</dl></div><div id="media_image-2" class="sb-widget clearfix widget_media_image"><h4 class="widget-title"><span>Centro de Ayuda a la Mujer</span></h4><img width="300" height="210" src="https://i2.wp.com/diarioandaluz.com/wp-content/uploads/2017/08/IMG-20170825-WA0000.jpg?fit=300%2C210" class="image wp-image-48114  attachment-medium size-medium" alt="embarazo" style="max-width: 100%; height: auto;" title="Aborto" srcset="https://i2.wp.com/diarioandaluz.com/wp-content/uploads/2017/08/IMG-20170825-WA0000.jpg?w=1280 1280w, https://i2.wp.com/diarioandaluz.com/wp-content/uploads/2017/08/IMG-20170825-WA0000.jpg?resize=300%2C210 300w, https://i2.wp.com/diarioandaluz.com/wp-content/uploads/2017/08/IMG-20170825-WA0000.jpg?resize=768%2C536 768w, https://i2.wp.com/diarioandaluz.com/wp-content/uploads/2017/08/IMG-20170825-WA0000.jpg?resize=1024%2C715 1024w" sizes="(max-width: 300px) 100vw, 300px" /></div><div id="internet_defense_league_widget-2" class="sb-widget clearfix widget_internet_defense_league_widget"><p><a href="https://internetdefenseleague.org/"><img src="https://i2.wp.com/internetdefenseleague.org/images/badges/final/shield_badge.png?ssl=1" alt="Member of The Internet Defense League" style="max-width: 100%; height: auto;" /></a></p></div><div id="nav_menu-3" class="sb-widget clearfix widget_nav_menu"><h4 class="widget-title"><span>SITIOS INTERESANTES</span></h4><div class="menu-sitios-interesantes-container"><ul id="menu-sitios-interesantes" class="menu"><li id="menu-item-30572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30572"><a href="http://asociaciondeperiodistasdetarija.org">ASOCIACION DE PERIODISTAS DE TARIJA</a></li>
<li id="menu-item-30575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30575"><a href="http://globaltarija.net">RADIO Y TV DE TARIJA</a></li>
<li id="menu-item-30578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30578"><a href="http://tarija-digital.com">TARIJA</a></li>
<li id="menu-item-38851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38851"><a href="http://fotodanielcampos.com">DANIEL CAMPOS FOTOGRAFIA</a></li>
<li id="menu-item-30571" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30571"><a href="http://bolivia-digital.com">STREAMING MEDIA</a></li>
<li id="menu-item-30573" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30573"><a href="http://sexoporcamaraweb.com">VIDEO CHAT</a></li>
</ul></div></div><div id="text-25" class="sb-widget clearfix widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive default -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5390438432000731"
     data-ad-slot="4731905459"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="facebook-likebox-3" class="sb-widget clearfix widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/DiarioAndaluzTarija" data-width="340"  data-height="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/DiarioAndaluzTarija"><a href="https://www.facebook.com/DiarioAndaluzTarija"></a></blockquote></div>
		</div>
		</div><div id="search-2" class="sb-widget clearfix widget_search"><form role="search" method="get" class="search-form" action="http://diarioandaluz.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div></aside></div>
</div>
<footer class="mh-footer">
	<div class="wrapper-inner">
		<p class="copyright">Copyright 2018 | MH Newsdesk lite by <a href="https://www.mhthemes.com/" rel="nofollow">MH Themes</a></p>
	</div>
</footer>
<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="Facebook Auto Publish" href="http://xyzscripts.com/wordpress-plugins/facebook-auto-publish/details" >Facebook Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div>	<div style="display:none">
	</div>
        <meta http-equiv="imagetoolbar" content="no"><!-- disable image toolbar (if any) -->
        <script type="text/javascript">
            /*<![CDATA[*/
            document.oncontextmenu = function() {
                return false;
            };
            document.onselectstart = function() {
                if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
                    return false;
                }
                else {
                    return true;
                }
            };
            if (window.sidebar) {
                document.onmousedown = function(e) {
                    var obj = e.target;
                    if (obj.tagName.toUpperCase() == 'SELECT'
                            || obj.tagName.toUpperCase() == "INPUT"
                            || obj.tagName.toUpperCase() == "TEXTAREA"
                            || obj.tagName.toUpperCase() == "PASSWORD") {
                        return true;
                    }
                    else {
                        return false;
                    }
                };
            }
            document.ondragstart = function() {
                return false;
            };
            /*]]>*/
        </script>
        
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/diarioandaluz.com\/2018\/01\/12\/campesinos-de-cercado-insistiran-en-incluir-su-propuesta-en-la-carta-organica-del-municipio\/":51550};
	</script>
		<script type="text/javascript">
			window._idl = {};
			_idl.campaign = "";
			_idl.variant = "banner";
			(function() {
				var idl = document.createElement('script');
				idl.type = 'text/javascript';
				idl.async = true;
				idl.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'members.internetdefenseleague.org/include/?url=' + (_idl.url || '') + '&campaign=' + (_idl.campaign || '') + '&variant=' + (_idl.variant || 'banner');
				document.getElementsByTagName('body')[0].appendChild(idl);
			})();
		</script>
		<script type='text/javascript' src='http://diarioandaluz.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201802'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioandaluz.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=f5ffd8d7d7ff5f079134d1c142b1e090'></script>
<script type='text/javascript' src='http://diarioandaluz.com/wp-includes/js/comment-reply.min.js?ver=f5ffd8d7d7ff5f079134d1c142b1e090'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioandaluz.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='http://diarioandaluz.com/wp-includes/js/wp-embed.min.js?ver=f5ffd8d7d7ff5f079134d1c142b1e090'></script>
<script type='text/javascript' src='http://diarioandaluz.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=5.7'></script>
<script type='text/javascript' src='http://diarioandaluz.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=5.7'></script>
<script type='text/javascript' src='http://diarioandaluz.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TotalPoll = {"AJAX":"http:\/\/diarioandaluz.com\/wp-admin\/admin-ajax.php","AJAX_ACTION":"tp_action","VERSION":"3.0.0","settings":{"limitations":{"selection_maximum":1}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioandaluz.com/wp-content/plugins/totalpoll-lite/assets/js/min/front.js?ver=3.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioandaluz.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.7'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20171126#ver=20171126' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201802.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.7',blog:'45649378',post:'51550',tz:'-4',srv:'diarioandaluz.com'} ]);
	_stq.push([ 'clickTrackerInit', '45649378', '51550' ]);
</script>
</body>
</html>