<!DOCTYPE html>
<html class="no-js" lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://diarioandaluz.com/xmlrpc.php" />
<title>Trabajadores de COSETT interponen acción popular para que autoridades competentes asuman medidas en esa cooperativa | El Diario Digital de Tarija</title>

<!-- All in One SEO Pack 2.3.16 by Michael Torbert of Semper Fi Web Design[278,436] -->
<link rel="canonical" href="http://diarioandaluz.com/2017/08/30/trabajadores-de-cosett-interponen-accion-popular-para-que-autoridades-competentes-asuman-medidas-en-esa-cooperativa/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Diario Digital de Tarija &raquo; Feed" href="http://diarioandaluz.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario Digital de Tarija &raquo; Comments Feed" href="http://diarioandaluz.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Diario Digital de Tarija &raquo; Trabajadores de COSETT interponen acción popular para que autoridades competentes asuman medidas en esa cooperativa Comments Feed" href="http://diarioandaluz.com/2017/08/30/trabajadores-de-cosett-interponen-accion-popular-para-que-autoridades-competentes-asuman-medidas-en-esa-cooperativa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diarioandaluz.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='simple-payments-css'  href='http://diarioandaluz.com/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald:400,700,300|PT+Serif:400,400italic,700,700italic' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://diarioandaluz.com/wp-content/themes/mh-newsdesk-lite/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='http://diarioandaluz.com/wp-content/themes/mh-newsdesk-lite/style.css?ver=4.8.1' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='http://diarioandaluz.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://diarioandaluz.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://diarioandaluz.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://diarioandaluz.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://diarioandaluz.com/wp-content/themes/mh-newsdesk-lite/js/scripts.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://diarioandaluz.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diarioandaluz.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diarioandaluz.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Brigada Parlamentaria quiere  dar &#8220;poder absoluto&#8221; a directores de SETAR' href='http://diarioandaluz.com/2017/08/30/brigada-parlamentaria-quiere-dar-poder-absoluto-a-directores-de-setar/' />
<link rel='next' title='Conclusión del III Encuentro de Empresarios Tarijeños: &#8220;Tarija sufre recesión económica&#8221;' href='http://diarioandaluz.com/2017/08/30/conclusion-del-iii-encuentro-de-empresarios-tarijenos-tarija-sufre-recesion-economica/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://wp.me/p35xui-cxM' />
<link rel="alternate" type="application/json+oembed" href="http://diarioandaluz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiarioandaluz.com%2F2017%2F08%2F30%2Ftrabajadores-de-cosett-interponen-accion-popular-para-que-autoridades-competentes-asuman-medidas-en-esa-cooperativa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://diarioandaluz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiarioandaluz.com%2F2017%2F08%2F30%2Ftrabajadores-de-cosett-interponen-accion-popular-para-que-autoridades-competentes-asuman-medidas-en-esa-cooperativa%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<!--[if lt IE 9]>
<script src="http://diarioandaluz.com/wp-content/themes/mh-newsdesk-lite/js/css3-mediaqueries.js"></script>
<![endif]-->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Trabajadores de COSETT interponen acción popular para que autoridades competentes asuman medidas en esa cooperativa" />
<meta property="og:url" content="http://diarioandaluz.com/2017/08/30/trabajadores-de-cosett-interponen-accion-popular-para-que-autoridades-competentes-asuman-medidas-en-esa-cooperativa/" />
<meta property="og:description" content="La sindicalista Rosario Colquechambi Cuentas, reclamó a los socios la dejadez sobre la Cooperativa de Servicios de Telecomunicaciones Tarija Cosett y les dijo que tendrían que interesarse en su Coo…" />
<meta property="article:published_time" content="2017-08-30T12:07:08+00:00" />
<meta property="article:modified_time" content="2017-08-30T12:07:08+00:00" />
<meta property="og:site_name" content="El Diario Digital de Tarija" />
<meta property="og:image" content="https://i0.wp.com/diarioandaluz.com/wp-content/uploads/2017/05/cropped-perfil.jpg?fit=200%2C200" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@DiarioAndaluz" />
<meta name="twitter:image" content="https://i0.wp.com/diarioandaluz.com/wp-content/uploads/2017/05/cropped-perfil.jpg?fit=240%2C240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@DiarioAndaluz" />
<link rel="icon" href="https://i0.wp.com/diarioandaluz.com/wp-content/uploads/2017/05/cropped-perfil.jpg?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/diarioandaluz.com/wp-content/uploads/2017/05/cropped-perfil.jpg?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/diarioandaluz.com/wp-content/uploads/2017/05/cropped-perfil.jpg?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/diarioandaluz.com/wp-content/uploads/2017/05/cropped-perfil.jpg?fit=270%2C270" />
<script src='/google_analytics_auto.js'></script></head>
<body class="post-template-default single single-post postid-48222 single-format-standard mh-right-sb">
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
		<a href="http://diarioandaluz.com/" title="El Diario Digital de Tarija" rel="home">
<div class="logo-wrap" role="banner">
<div class="logo">
<h1 class="logo-title">El Diario Digital de Tarija</h1>
<h2 class="logo-tagline">La Andalucía Boliviana</h2>
</div>
</div>
</a>
	</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-15662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-15662"><a href="http://diarioandaluz.com/">Titulares</a></li>
<li id="menu-item-47737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47737"><a href="http://diarioandaluz.com/nacional/">Nacional</a></li>
<li id="menu-item-47738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47738"><a href="http://diarioandaluz.com/category/internacional/">Internacional</a></li>
<li id="menu-item-38364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38364"><a href="http://diarioandaluz.com/category/economia-y-finanzas/">Economía y Finanzas</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78"><a href="http://diarioandaluz.com/opinion/">Opinion</a></li>
<li id="menu-item-340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-340"><a href="http://diarioandaluz.com/pensamientos/">Pensamientos</a></li>
<li id="menu-item-33141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33141"><a href="http://diarioandaluz.com/category/reflexion/">Reflexion</a></li>
<li id="menu-item-44330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44330"><a href="http://diarioandaluz.com/category/deportes/">Deportes</a></li>
<li id="menu-item-39233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39233"><a href="http://diarioandaluz.com/contacto/">Contacto</a></li>
</ul></div>		</nav>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><article id="post-48222" class="post-48222 post type-post status-publish format-standard hentry category-noticias-tarija">
	<header class="entry-header clearfix">
		<h1 class="entry-title">Trabajadores de COSETT interponen acción popular para que autoridades competentes asuman medidas en esa cooperativa</h1>
			</header>
		<p class="entry-meta">
<span class="entry-meta-author vcard author">Posted By: <a class="fn" href="http://diarioandaluz.com/author/editor/">editor</a></span>
<span class="entry-meta-date updated">2017-08-30</span>
</p>
	<div class="entry-content clearfix">
		<p>La sindicalista Rosario Colquechambi Cuentas, reclamó a los socios la dejadez sobre la Cooperativa de Servicios de Telecomunicaciones Tarija Cosett y les dijo que tendrían que interesarse en su Cooperativa de la cual son propietarios y no tendrían que haberla abandonado como lo hicieron. “Las entidades públicas son propietarias y nadie dice nada en este pueblo ni el gobernador ni el alcalde ni el fiscal ni nadie, cómo es posible que hayan dejado que saqueen la Cooperativa, que hayan dejado que la estafen”, cuestionó enfáticamente en plena marcha.</p>
<p>Además informó la acción popular interpuesta en la justicia para que las autoridades competentes asuman acciones y eviten la quiebra de esta Cooperativa que tiene casi 20 mil socios y que se encuentra al borde de la quiebra total.</p>
<p>Al decir que los trabajadores están en paro hace un mes y 22 días de huelga, aseguró que con esta movilización están defendiendo hasta los intereses del Estado que tienen acciones en Cosett, a través de la línea telefónica.</p>
<p><em>Nuevo Sur</em></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-48222" class="share-facebook sd-button share-icon" href="http://diarioandaluz.com/2017/08/30/trabajadores-de-cosett-interponen-accion-popular-para-que-autoridades-competentes-asuman-medidas-en-esa-cooperativa/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-48222" class="share-twitter sd-button share-icon" href="http://diarioandaluz.com/2017/08/30/trabajadores-de-cosett-interponen-accion-popular-para-que-autoridades-competentes-asuman-medidas-en-esa-cooperativa/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-45649378-48222-59a756f19c772' data-src='https://widgets.wp.com/likes/#blog_id=45649378&amp;post_id=48222&amp;origin=diarioandaluz.com&amp;obj_id=45649378-48222-59a756f19c772' data-name='like-post-frame-45649378-48222-59a756f19c772'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>	</div>
</article><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="http://diarioandaluz.com/2017/08/30/brigada-parlamentaria-quiere-dar-poder-absoluto-a-directores-de-setar/" rel="prev"><i class="fa fa-chevron-left"></i>Previous post</a></li>
<li class="post-nav-next">
<a href="http://diarioandaluz.com/2017/08/30/conclusion-del-iii-encuentro-de-empresarios-tarijenos-tarija-sufre-recesion-economica/" rel="next">Next post<i class="fa fa-chevron-right"></i></a></li>
</ul>
</nav>
<div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Be the first to comment</span> <span class="comment-count-more">on "Trabajadores de COSETT interponen acción popular para que autoridades competentes asuman medidas en esa cooperativa"</span></h4>
</div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/30/trabajadores-de-cosett-interponen-accion-popular-para-que-autoridades-competentes-asuman-medidas-en-esa-cooperativa/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="http://diarioandaluz.com/wp-login.php?redirect_to=http%3A%2F%2Fdiarioandaluz.com%2F2017%2F08%2F30%2Ftrabajadores-de-cosett-interponen-accion-popular-para-que-autoridades-competentes-asuman-medidas-en-esa-cooperativa%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
		</div>
	<aside class="mh-sidebar">
	<div id="nav_menu-2" class="sb-widget clearfix widget_nav_menu"><h4 class="widget-title"><span>SECCIONES</span></h4><div class="menu-sidebar-container"><ul id="menu-sidebar" class="menu"><li id="menu-item-17893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17893"><a href="http://diarioandaluz.com/category/ciencia/">CIENCIA</a></li>
<li id="menu-item-18049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18049"><a href="http://diarioandaluz.com/category/tecnologia/">TECNOLOGÍA</a></li>
<li id="menu-item-18325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18325"><a href="http://diarioandaluz.com/category/cultura/">ARTE Y CULTURA</a></li>
<li id="menu-item-44099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44099"><a href="http://diarioandaluz.com/category/salud/">SALUD</a></li>
<li id="menu-item-22328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22328"><a href="http://diarioandaluz.com/la-columna-de-humberto-vacaflor/">LA COLUMNA DE HUMBERTO VACAFLOR</a></li>
<li id="menu-item-26176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26176"><a href="http://diarioandaluz.com/la-columna-de-francesco-zaratti/">LA COLUMNA DE FRANCESCO ZARATTI</a></li>
<li id="menu-item-18441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18441"><a href="http://diarioandaluz.com/category/consejos-practicos/">ARTICULOS VARIADOS</a></li>
</ul></div></div><div id="rsgwidget-3" class="sb-widget clearfix widget_rsg"><h4 class="widget-title"><span>En Un Dia Como Hoy</span></h4>
	<dl class="rsgallery">
		<dt class="rsg_item">
			<a href="http://diarioandaluz.com/2016/08/29/en-un-dia-como-hoy-30-de-agosto/" title="Thomas Edison"><img src="https://i0.wp.com/diarioandaluz.com/wp-content/uploads/2016/08/edison.jpg?fit=300%2C300" alt="Thomas Edison" title="Thomas Edison" width="300" height="300" class="rsg_image" /></a>
		</dt>
	</dl></div><div id="text-21" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>Monedas</span></h4>			<div class="textwidget"><p>&nbsp;</p>
<table style="border-collapse: collapse;" border="1" width="100%" cellspacing="0" cellpadding="0">
<tbody>
<tr>
<td width="33.3%"><img src="https://i2.wp.com/diarioandaluz.com/wp-content/uploads/2012/08/argentina.jpg?resize=40%2C30" border="0" data-recalc-dims="1" /></td>
<td width="33.3%"><img src="https://i2.wp.com/diarioandaluz.com/wp-content/uploads/2012/08/usa1.jpg?resize=40%2C30" border="0" data-recalc-dims="1" /></td>
<td width="33.3%"><img src="https://i0.wp.com/diarioandaluz.com/wp-content/uploads/2012/08/eu.jpg?resize=40%2C30" border="0" data-recalc-dims="1" /></td>
</tr>
<tr>
<td width="33.3%">0,40 &#8211; 0,39</td>
<td width="33.3%">6,97 &#8211; 6,85</td>
<td width="33.3%">7,47 &#8211; 6,80</td>
</tr>
</tbody>
</table>
</div>
		</div><div id="totalpoll-2" class="sb-widget clearfix widget_totalpoll"><h4 class="widget-title"><span>LA PREGUNTA DEL DÍA</span></h4><link rel='stylesheet' id='totalpoll-76a970e19557b7ec2226b0a737139b07-css'  href='http://diarioandaluz.com/wp-content/cache/totalpoll/css/76a970e19557b7ec2226b0a737139b07.css?ver=1504100840' type='text/css' media='all' />
<div id="totalpoll-id-76a970e19557b7ec2226b0a737139b07" class="totalpoll-poll-container" data-id="48238" data-max-selection="1" data-template="default"><form method="post" novalidate class="totalpoll-view-vote" itemscope itemtype="http://schema.org/Question"><input type="hidden" name="totalpoll[id]" value="48238"><input type="hidden" name="totalpoll[page]" value="1"><input type="hidden" name="totalpoll[view]" value="vote"><h4 data-tp-question class="totalpoll-question" itemprop="name"> “Dividir al país es traición a la Patria sancionado con la máxima pena de 30 años de cárcel”. Cree que las autoridades nacionales juzgarán a los chaqueños que propicien la división del País? porque?</h4><div data-tp-choices class="totalpoll-choices"><div data-tp-choice class="totalpoll-choice totalpoll-choice-text last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer"><label class="totalpoll-choice-container"><div class="totalpoll-choice-checkbox-container"><input type="radio" name="totalpoll[choices][]" value="0" class="totalpoll-choice-checkbox"></div><div class="totalpoll-choice-content"><div class="totalpoll-choice-label" itemprop="text">Si, porque el Estado Plurinacional es un Estado de derecho y se hace cumplir la ley</div></div></label></div><div class="totalpoll-choice-separator"></div><div data-tp-choice class="totalpoll-choice totalpoll-choice-text last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer"><label class="totalpoll-choice-container"><div class="totalpoll-choice-checkbox-container"><input type="radio" name="totalpoll[choices][]" value="1" class="totalpoll-choice-checkbox"></div><div class="totalpoll-choice-content"><div class="totalpoll-choice-label" itemprop="text">No, por que ambos son del Partido de Gobierno</div></div></label></div><div class="totalpoll-choice-separator"></div><div data-tp-choice class="totalpoll-choice totalpoll-choice-text last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer"><label class="totalpoll-choice-container"><div class="totalpoll-choice-checkbox-container"><input type="radio" name="totalpoll[choices][]" value="2" class="totalpoll-choice-checkbox"></div><div class="totalpoll-choice-content"><div class="totalpoll-choice-label" itemprop="text">No me importa</div></div></label></div></div><div class="totalpoll-buttons"><button name="totalpoll[action]" value="vote" class="totalpoll-button totalpoll-button-primary totalpoll-button-vote">Vote</button></div></form></div></div><div id="media_image-2" class="sb-widget clearfix widget_media_image"><h4 class="widget-title"><span>Centro de Ayuda a la Mujer</span></h4><img width="300" height="210" src="https://i2.wp.com/diarioandaluz.com/wp-content/uploads/2017/08/IMG-20170825-WA0000.jpg?fit=300%2C210" class="image wp-image-48114  attachment-medium size-medium" alt="embarazo" style="max-width: 100%; height: auto;" title="Aborto" srcset="https://i2.wp.com/diarioandaluz.com/wp-content/uploads/2017/08/IMG-20170825-WA0000.jpg?w=1280 1280w, https://i2.wp.com/diarioandaluz.com/wp-content/uploads/2017/08/IMG-20170825-WA0000.jpg?resize=300%2C210 300w, https://i2.wp.com/diarioandaluz.com/wp-content/uploads/2017/08/IMG-20170825-WA0000.jpg?resize=768%2C536 768w, https://i2.wp.com/diarioandaluz.com/wp-content/uploads/2017/08/IMG-20170825-WA0000.jpg?resize=1024%2C715 1024w" sizes="(max-width: 300px) 100vw, 300px" /></div><div id="rsgwidget-2" class="sb-widget clearfix widget_rsg"><h4 class="widget-title"><span>Humor Gráfico</span></h4>
	<dl class="rsgallery">
		<dt class="rsg_item">
			<a href="http://diarioandaluz.com/humor-grafico/" title="Humor grafico: Hombre-Mujer"><img src="https://i0.wp.com/diarioandaluz.com/wp-content/uploads/2012/06/giro180.jpg?fit=300%2C277" alt="Humor grafico: Hombre-Mujer" title="Humor grafico: Hombre-Mujer" width="300" height="277" class="rsg_image" /></a>
		</dt>
	</dl></div><div id="text-26" class="sb-widget clearfix widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5390438432000731",
    enable_page_level_ads: true
  });
</script></div>
		</div><div id="text-22" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>El Tiempo en Tarija</span></h4>			<div class="textwidget"><a href="https://www.accuweather.com/es/bo/tarija/36802/current-weather/36802" class="aw-widget-legal">
<!--
By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at https://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at https://www.accuweather.com/en/privacy.
-->
</a><div id="awtd1495135051890" class="aw-widget-36hour"  data-locationkey="" data-unit="c" data-language="es" data-useip="true" data-uid="awtd1495135051890" data-editlocation="true"></div><script type="text/javascript" src="https://oap.accuweather.com/launch.js"></script>
</div>
		</div><div id="nav_menu-3" class="sb-widget clearfix widget_nav_menu"><h4 class="widget-title"><span>SITIOS INTERESANTES</span></h4><div class="menu-sitios-interesantes-container"><ul id="menu-sitios-interesantes" class="menu"><li id="menu-item-30572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30572"><a href="http://asociaciondeperiodistasdetarija.org">ASOCIACION DE PERIODISTAS DE TARIJA</a></li>
<li id="menu-item-30575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30575"><a href="http://globaltarija.net">RADIO Y TV DE TARIJA</a></li>
<li id="menu-item-30578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30578"><a href="http://tarija-digital.com">TARIJA</a></li>
<li id="menu-item-38851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38851"><a href="http://fotodanielcampos.com">DANIEL CAMPOS FOTOGRAFIA</a></li>
<li id="menu-item-30571" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30571"><a href="http://bolivia-digital.com">RADIO Y TV POR INTERNET</a></li>
<li id="menu-item-41047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41047"><a href="http://3dmicroblading.se">MICROBLADING</a></li>
<li id="menu-item-41048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41048"><a href="http://brows.nu">BROWS</a></li>
<li id="menu-item-30573" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30573"><a href="http://sexoporcamaraweb.com">VIDEO CHAT</a></li>
</ul></div></div><div id="text-25" class="sb-widget clearfix widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive default -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5390438432000731"
     data-ad-slot="4731905459"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="facebook-likebox-3" class="sb-widget clearfix widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/DiarioAndaluzTarija" data-width="340"  data-height="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/DiarioAndaluzTarija"><a href="https://www.facebook.com/DiarioAndaluzTarija"></a></blockquote></div>
		</div>
		</div><div id="search-2" class="sb-widget clearfix widget_search"><form role="search" method="get" class="search-form" action="http://diarioandaluz.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div><div id="internet_defense_league_widget-2" class="sb-widget clearfix widget_internet_defense_league_widget"><p><a href="https://internetdefenseleague.org/"><img src="https://i2.wp.com/internetdefenseleague.org/images/badges/final/shield_badge.png?ssl=1" alt="Member of The Internet Defense League" style="max-width: 100%; height: auto;" /></a></p></div></aside></div>
</div>
<footer class="mh-footer">
	<div class="wrapper-inner">
		<p class="copyright">Copyright 2017 | MH Newsdesk lite by <a href="https://www.mhthemes.com/" rel="nofollow">MH Themes</a></p>
	</div>
</footer>
<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="Facebook Auto Publish" href="http://xyzscripts.com/wordpress-plugins/facebook-auto-publish/details" >Facebook Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div>	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/diarioandaluz.com\/2017\/08\/30\/trabajadores-de-cosett-interponen-accion-popular-para-que-autoridades-competentes-asuman-medidas-en-esa-cooperativa\/":48222};
	</script>
		<script type="text/javascript">
			window._idl = {};
			_idl.campaign = "";
			_idl.variant = "banner";
			(function() {
				var idl = document.createElement('script');
				idl.type = 'text/javascript';
				idl.async = true;
				idl.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'members.internetdefenseleague.org/include/?url=' + (_idl.url || '') + '&campaign=' + (_idl.campaign || '') + '&variant=' + (_idl.variant || 'banner');
				document.getElementsByTagName('body')[0].appendChild(idl);
			})();
		</script>
		<script type='text/javascript' src='http://diarioandaluz.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201735'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioandaluz.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://diarioandaluz.com/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioandaluz.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://diarioandaluz.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://diarioandaluz.com/wp-content/plugins/jetpack/_inc/postmessage.js?ver=5.2.1'></script>
<script type='text/javascript' src='http://diarioandaluz.com/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=5.2.1'></script>
<script type='text/javascript' src='http://diarioandaluz.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=5.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TotalPoll = {"AJAX":"http:\/\/diarioandaluz.com\/wp-admin\/admin-ajax.php","AJAX_ACTION":"tp_action","VERSION":"3.0.0","settings":{"limitations":{"selection_maximum":1}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioandaluz.com/wp-content/plugins/totalpoll-lite/assets/js/min/front.js?ver=3.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioandaluz.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.2.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20170629#ver=20170629' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201735.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'45649378',post:'48222',tz:'-4',srv:'diarioandaluz.com'} ]);
	_stq.push([ 'clickTrackerInit', '45649378', '48222' ]);
</script>
</body>
</html>