<!DOCTYPE html>
<html class="no-js" lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://diarioandaluz.com/xmlrpc.php" />
<title>Asambleísta presentó proyectos de ley del "Bicentenario” | Diario  Digital</title>

<!-- All in One SEO Pack 2.3.12.1 by Michael Torbert of Semper Fi Web Design[271,364] -->
<link rel="canonical" href="http://diarioandaluz.com/2017/03/28/asambleista-presento-proyectos-de-ley-del-bicentenario/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario  Digital &raquo; Feed" href="http://diarioandaluz.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario  Digital &raquo; Comments Feed" href="http://diarioandaluz.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario  Digital &raquo; Asambleísta presentó proyectos de ley del &#8220;Bicentenario” Comments Feed" href="http://diarioandaluz.com/2017/03/28/asambleista-presento-proyectos-de-ley-del-bicentenario/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/diarioandaluz.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald:400,700,300|PT+Serif:400,400italic,700,700italic' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://diarioandaluz.com/wp-content/themes/mh-newsdesk-lite/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-style-css'  href='http://diarioandaluz.com/wp-content/themes/mh-newsdesk-lite/style.css?ver=1.3.1' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='social-logos-css'  href='http://diarioandaluz.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://diarioandaluz.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://diarioandaluz.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://diarioandaluz.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://diarioandaluz.com/wp-content/themes/mh-newsdesk-lite/js/scripts.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://diarioandaluz.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://diarioandaluz.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://diarioandaluz.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Alcaldes se reunieron con Morales en Yacuiba y volvieron a defender ley del 8%' href='http://diarioandaluz.com/2017/03/28/alcaldes-se-reunieron-con-morales-en-yacuiba-y-volvieron-a-defender-ley-del-8/' />
<link rel='next' title='El MAS presentó nuevo proyecto de ley para repartir la mitad de los recursos de la Gobernación entre alcaldías y sub gobernaciones' href='http://diarioandaluz.com/2017/03/28/el-mas-presento-nuevo-proyecto-de-ley-para-repartir-la-mitad-de-los-recursos-de-la-gobernacion-entre-alcaldias-y-sub-gobernaciones/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://wp.me/p35xui-bDj' />
<link rel="alternate" type="application/json+oembed" href="http://diarioandaluz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiarioandaluz.com%2F2017%2F03%2F28%2Fasambleista-presento-proyectos-de-ley-del-bicentenario%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://diarioandaluz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdiarioandaluz.com%2F2017%2F03%2F28%2Fasambleista-presento-proyectos-de-ley-del-bicentenario%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<!--[if lt IE 9]>
<script src="http://diarioandaluz.com/wp-content/themes/mh-newsdesk-lite/js/css3-mediaqueries.js"></script>
<![endif]-->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Asambleísta presentó proyectos de ley del &#8220;Bicentenario”" />
<meta property="og:url" content="http://diarioandaluz.com/2017/03/28/asambleista-presento-proyectos-de-ley-del-bicentenario/" />
<meta property="og:description" content="Al decir que el Bicentenario de la batalla de La Tablada, no solamente debe festejarse en la capital, Tarija o el municipio de San Lorenzo, sino en todo el Departamento, el asambleísta, Willman Car…" />
<meta property="article:published_time" content="2017-03-28T13:25:45+00:00" />
<meta property="article:modified_time" content="2017-03-28T13:25:45+00:00" />
<meta property="og:site_name" content="Diario  Digital" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@DiarioAndaluz" />
<meta name="twitter:image" content="https://i2.wp.com/diarioandaluz.com/wp-content/uploads/2015/08/cropped-logodiarioandaluz.png?fit=240%2C240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@DiarioAndaluz" />
<link rel="icon" href="https://i2.wp.com/diarioandaluz.com/wp-content/uploads/2015/08/cropped-logodiarioandaluz.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/diarioandaluz.com/wp-content/uploads/2015/08/cropped-logodiarioandaluz.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i2.wp.com/diarioandaluz.com/wp-content/uploads/2015/08/cropped-logodiarioandaluz.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/diarioandaluz.com/wp-content/uploads/2015/08/cropped-logodiarioandaluz.png?fit=270%2C270" />
<script src='/google_analytics_auto.js'></script></head>
<body class="post-template-default single single-post postid-44721 single-format-standard mh-right-sb">
<div id="mh-wrapper">
<header class="mh-header">
	<div class="header-wrap clearfix">
		<a href="http://diarioandaluz.com/" title="Diario  Digital" rel="home">
<div class="logo-wrap" role="banner">
<img src="http://diarioandaluz.com/wp-content/uploads/2016/07/cropped-logo.png" height="155" width="1200" alt="Diario  Digital" />
</div>
</a>
	</div>
	<div class="header-menu clearfix">
		<nav class="main-nav clearfix">
			<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-15662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-15662"><a href="http://diarioandaluz.com/">Titulares</a></li>
<li id="menu-item-44140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44140"><a href="http://diarioandaluz.com/category/editorial/">Editorial</a></li>
<li id="menu-item-76" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-76"><a href="http://diarioandaluz.com/nacional/">Nacional</a></li>
<li id="menu-item-335" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-335"><a href="http://diarioandaluz.com/internacional/">Internacional</a></li>
<li id="menu-item-38364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38364"><a href="http://diarioandaluz.com/category/economia-y-finanzas/">Economía y Finanzas</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78"><a href="http://diarioandaluz.com/opinion/">Opinion</a></li>
<li id="menu-item-340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-340"><a href="http://diarioandaluz.com/pensamientos/">Pensamientos</a></li>
<li id="menu-item-33141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33141"><a href="http://diarioandaluz.com/category/reflexion/">Reflexion</a></li>
<li id="menu-item-44330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44330"><a href="http://diarioandaluz.com/category/deportes/">Deportes</a></li>
<li id="menu-item-39233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39233"><a href="http://diarioandaluz.com/contacto/">Contacto</a></li>
</ul></div>		</nav>
	</div>
</header><div class="mh-section mh-group">
	<div id="main-content" class="mh-content"><article id="post-44721" class="post-44721 post type-post status-publish format-standard hentry category-noticias-tarija">
	<header class="entry-header clearfix">
		<h1 class="entry-title">Asambleísta presentó proyectos de ley del &#8220;Bicentenario”</h1>
			</header>
		<p class="entry-meta">
<span class="entry-meta-author vcard author">Posted By: <a class="fn" href="http://diarioandaluz.com/author/editor/">editor</a></span>
<span class="entry-meta-date updated">2017-03-28</span>
</p>
	<div class="entry-content clearfix">
		<p>Al decir que el Bicentenario de la batalla de La Tablada, no solamente debe festejarse en la capital, Tarija o el municipio de San Lorenzo, sino en todo el Departamento, el asambleísta, Willman Cardozo entregó, al gobernador Adrián Oliva Alcázar, tres proyectos de ley.</p>
<p>El primer proyecto plantea la percepción de regalías y utilidades por Tarija por la separadora de líquidos de Yacuiba y la industrialización del gas, el segundo pide a la Empresa Nacional de Electricidad ENDE la rebaja del costo de la electricidad para la categoría residencial o doméstica.</p>
<p>Esta propuesta nace, según explicó, en el entendido de que la electricidad se genera en la termoeléctrica de Yacuiba con el gas de Tarija, como región productora que se queda con los pasivos ambientales, precisa este trato planteado en una especie de compensación.</p>
<p>El tercer proyecto se relaciona con el financiamiento para la reactivación económica y productiva de este Departamento, “aquí hablamos de los fideicomisos, de los créditos y cómo reactivar la economía en Tarija, esto es lo que espera el pueblo”.</p>
<p>Al calificar de históricos los proyectos entregados, enfatizó que por regalías por la separadora de líquidos Tarija podría lograr 100 millones de dólares anuales que pueden distribuirse entre las 11 Secciones de provincia para su desarrollo y mejora de sus condiciones de vida.</p>
<p><strong>Ley del 8% afecta ingresos del Chaco</strong></p>
<p>El asambleísta del Gran Chaco,  también insistió que la Ley del 8% que favorece a ocho alcaldes del Departamento, afecta derechos adquiridos de la provincia chaqueña como son las regalías del 45% que percibe actualmente.</p>
<p>El legislador, en el salón de la Gobernación, aseguró que en las próximas horas se reunirán instituciones chaqueñas para definir una posición al respecto, ya que una ley departamental está violentando a otra nacional como es la Ley 3038.</p>
<p>Consultado de que su colega Jorge Arias Soto, negó que esté afectándose el 45%, contestó que desconoce cómo mirará la ley, el artículo 3 de la Ley indica que mínimamente se debe transferir el 8% de los recursos departamentales, no dice el 8% del 55% de las regalías. &#8220;Tampoco dice excluyendo el 45% del Chaco&#8221;, agregó, al indicar que la ley tendría que ser precisa en ese sentido; sin embargo, metieron en la misma bolsa a todo el Chaco. &#8220;No me van a venir a mí, con el cuentito del pajarito preñado”, ironizó.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-44721" class="share-facebook sd-button share-icon" href="http://diarioandaluz.com/2017/03/28/asambleista-presento-proyectos-de-ley-del-bicentenario/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-44721" class="share-twitter sd-button share-icon" href="http://diarioandaluz.com/2017/03/28/asambleista-presento-proyectos-de-ley-del-bicentenario/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-45649378-44721-58da7d213b7cd' data-src='//widgets.wp.com/likes/#blog_id=45649378&amp;post_id=44721&amp;origin=diarioandaluz.com&amp;obj_id=45649378-44721-58da7d213b7cd' data-name='like-post-frame-45649378-44721-58da7d213b7cd'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>	</div>
</article><nav class="post-nav-wrap" role="navigation">
<ul class="post-nav clearfix">
<li class="post-nav-prev">
<a href="http://diarioandaluz.com/2017/03/28/alcaldes-se-reunieron-con-morales-en-yacuiba-y-volvieron-a-defender-ley-del-8/" rel="prev"><i class="fa fa-chevron-left"></i>Previous post</a></li>
<li class="post-nav-next">
<a href="http://diarioandaluz.com/2017/03/28/el-mas-presento-nuevo-proyecto-de-ley-para-repartir-la-mitad-de-los-recursos-de-la-gobernacion-entre-alcaldias-y-sub-gobernaciones/" rel="next">Next post<i class="fa fa-chevron-right"></i></a></li>
</ul>
</nav>
<div class="comments-wrap">
<h4 class="comment-section-title"><span class="comment-count">Be the first to comment</span> <span class="comment-count-more">on "Asambleísta presentó proyectos de ley del &#8220;Bicentenario”"</span></h4>
</div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/28/asambleista-presento-proyectos-de-ley-del-bicentenario/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="http://diarioandaluz.com/wp-login.php?redirect_to=http%3A%2F%2Fdiarioandaluz.com%2F2017%2F03%2F28%2Fasambleista-presento-proyectos-de-ley-del-bicentenario%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
		</div>
	<aside class="mh-sidebar">
	<div id="nav_menu-2" class="sb-widget clearfix widget_nav_menu"><h4 class="widget-title"><span>SECCIONES</span></h4><div class="menu-sidebar-container"><ul id="menu-sidebar" class="menu"><li id="menu-item-17893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17893"><a href="http://diarioandaluz.com/category/ciencia/">CIENCIA</a></li>
<li id="menu-item-18049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18049"><a href="http://diarioandaluz.com/category/tecnologia/">TECNOLOGÍA</a></li>
<li id="menu-item-18325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18325"><a href="http://diarioandaluz.com/category/cultura/">ARTE Y CULTURA</a></li>
<li id="menu-item-18953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18953"><a href="http://diarioandaluz.com/category/maternidad/">MATERNIDAD</a></li>
<li id="menu-item-44099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44099"><a href="http://diarioandaluz.com/category/salud/">SALUD</a></li>
<li id="menu-item-22328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22328"><a href="http://diarioandaluz.com/la-columna-de-humberto-vacaflor/">LA COLUMNA DE HUMBERTO VACAFLOR</a></li>
<li id="menu-item-26176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26176"><a href="http://diarioandaluz.com/la-columna-de-francesco-zaratti/">LA COLUMNA DE FRANCESCO ZARATTI</a></li>
<li id="menu-item-18441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18441"><a href="http://diarioandaluz.com/category/consejos-practicos/">ARTICULOS VARIADOS</a></li>
</ul></div></div><div id="text-22" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>El Tiempo en Tarija</span></h4>			<div class="textwidget"><div style="width:350px; height:200px;">
    <object type="application/x-shockwave-flash" data="http://swf.yowindow.com/yowidget3.swf" width="350" height="200">
    	<param name="movie" value="http://swf.yowindow.com/yowidget3.swf"/>
    	<param name="allowfullscreen" value="true"/>
    	<param name="wmode" value="opaque"/>
    	<param name="bgcolor" value="#FFFFFF"/>
    	<param name="flashvars" 
    	value="location_id=gn:3903320&amp;location_name=Tarija&amp;landscape=oriental&amp;time_format=12&amp;unit_system=metric&amp;lang=es&amp;background=#FFFFFF&amp;mini_time=false&amp;mini_locationBar=false&amp;mini_momentBar=true&amp;copyright_bar=false"
    />
        <a href="http://WeatherScreenSaver.com?client=widget&amp;link=copyright"
        style="width:350px;height:200px;display: block;text-indent: -50000px;font-size: 0px;background:#DDF url(http://yowindow.com/img/logo.png) no-repeat scroll 50% 50%;"
        >Widget del tiempo atmosférico</a>
    </object>
</div>
<div style="width: 350px; height: 15px; font-size: 14px; font-family: Arial,Helvetica,sans-serif;">
	<span style="float:left;"><a target="_top" href="http://WeatherScreenSaver.com?client=widget&amp;link=copyright" style="color: #2fa900; font-weight:bold; text-decoration:none;" title="Widget del tiempo atmosférico">ScreenSaver</a></span>
	<span style="float:right; color:#888888;">Forecast by&nbsp;<a href="http://yr.no" style="color: #2fa900; text-decoration:none;">yr.no</a></span>
</div>
</div>
		</div><div id="rsgwidget-3" class="sb-widget clearfix widget_rsg"><h4 class="widget-title"><span>En Un Dia Como Hoy</span></h4>
	<dl class="rsgallery">
		<dt class="rsg_item">
			<a href="http://diarioandaluz.com/2016/03/27/en-un-dia-como-hoy-28-de-marzo/" title="Francisco de Miranda"><img src="https://i1.wp.com/diarioandaluz.com/wp-content/uploads/2016/03/francisco-miranda.jpg?fit=181%2C278" alt="Francisco de Miranda" title="Francisco de Miranda" width="181" height="278" class="rsg_image" /></a>
		</dt>
	</dl></div><div id="text-21" class="sb-widget clearfix widget_text"><h4 class="widget-title"><span>Monedas</span></h4>			<div class="textwidget"><table border="1" cellpadding="0" cellspacing="0" style="border-collapse: collapse" bordercolor="#111111" width="100%">
  <tr>
    <td width="33.3%">
    <img border="0" src="https://i2.wp.com/diarioandaluz.com/wp-content/uploads/2012/08/argentina.jpg?resize=40%2C30"  data-recalc-dims="1"></td>
    <td width="33.3%">
    <img border="0" src="https://i2.wp.com/diarioandaluz.com/wp-content/uploads/2012/08/usa1.jpg?resize=40%2C30"   data-recalc-dims="1"></td>
    <td width="33.3%">
    <img border="0" src="https://i0.wp.com/diarioandaluz.com/wp-content/uploads/2012/08/eu.jpg?resize=40%2C30"  data-recalc-dims="1"></td>
  </tr>
  <center><tr>
    <td width="33.3%">0,44 - 0,43</td>
    <td width="33.3%">6,97 - 6,85</td>
    <td width="33.3%">7,47 - 6,80</td>
  </tr>
</center>
</table>

</div>
		</div><div id="totalpoll-2" class="sb-widget clearfix widget_totalpoll"><h4 class="widget-title"><span>LA PREGUNTA DEL DÍA</span></h4><link rel='stylesheet' id='totalpoll-76a970e19557b7ec2226b0a737139b07-css'  href='http://diarioandaluz.com/wp-content/cache/totalpoll/css/76a970e19557b7ec2226b0a737139b07.css?ver=1490708745' type='text/css' media='all' />
<div id="totalpoll-id-76a970e19557b7ec2226b0a737139b07" class="totalpoll-poll-container" data-id="44726" data-max-selection="1" data-template="default"><form method="post" novalidate class="totalpoll-view-vote" itemscope itemtype="http://schema.org/Question"><input type="hidden" name="totalpoll[id]" value="44726"><input type="hidden" name="totalpoll[page]" value="1"><input type="hidden" name="totalpoll[view]" value="vote"><h4 data-tp-question class="totalpoll-question" itemprop="name">Con el proyecto de ley presentado por una asambleísta masista, queda por demás clara la intención del MAS para "descuartizar" la Gobernación. Lo vas a permitir?</h4><div data-tp-choices class="totalpoll-choices"><div data-tp-choice class="totalpoll-choice totalpoll-choice-text last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer"><label class="totalpoll-choice-container"><div class="totalpoll-choice-checkbox-container"><input type="radio" name="totalpoll[choices][]" value="0" class="totalpoll-choice-checkbox"></div><div class="totalpoll-choice-content"><div class="totalpoll-choice-label" itemprop="text">Si</div></div></label></div><div class="totalpoll-choice-separator"></div><div data-tp-choice class="totalpoll-choice totalpoll-choice-text last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer"><label class="totalpoll-choice-container"><div class="totalpoll-choice-checkbox-container"><input type="radio" name="totalpoll[choices][]" value="1" class="totalpoll-choice-checkbox"></div><div class="totalpoll-choice-content"><div class="totalpoll-choice-label" itemprop="text">No</div></div></label></div><div class="totalpoll-choice-separator"></div><div data-tp-choice class="totalpoll-choice totalpoll-choice-text last-in-row" itemprop="suggestedAnswer" itemscope itemtype="http://schema.org/Answer"><label class="totalpoll-choice-container"><div class="totalpoll-choice-checkbox-container"><input type="radio" name="totalpoll[choices][]" value="2" class="totalpoll-choice-checkbox"></div><div class="totalpoll-choice-content"><div class="totalpoll-choice-label" itemprop="text">No me meto en política</div></div></label></div></div><div class="totalpoll-buttons"><button name="totalpoll[action]" value="vote" class="totalpoll-button totalpoll-button-primary totalpoll-button-vote">Vote</button></div></form></div></div><div id="rsgwidget-2" class="sb-widget clearfix widget_rsg"><h4 class="widget-title"><span>Humor Gráfico</span></h4>
	<dl class="rsgallery">
		<dt class="rsg_item">
			<a href="http://diarioandaluz.com/humor-grafico/" title="Humor grafico: Hombre-Mujer"><img src="https://i0.wp.com/diarioandaluz.com/wp-content/uploads/2012/06/giro180.jpg?fit=300%2C277" alt="Humor grafico: Hombre-Mujer" title="Humor grafico: Hombre-Mujer" width="300" height="277" class="rsg_image" /></a>
		</dt>
	</dl></div><div id="text-26" class="sb-widget clearfix widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5390438432000731",
    enable_page_level_ads: true
  });
</script></div>
		</div><div id="nav_menu-3" class="sb-widget clearfix widget_nav_menu"><h4 class="widget-title"><span>SITIOS INTERESANTES</span></h4><div class="menu-sitios-interesantes-container"><ul id="menu-sitios-interesantes" class="menu"><li id="menu-item-30572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30572"><a href="http://asociaciondeperiodistasdetarija.org">ASOCIACION DE PERIODISTAS DE TARIJA</a></li>
<li id="menu-item-30575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30575"><a href="http://globaltarija.net">RADIO Y TV DE TARIJA</a></li>
<li id="menu-item-30578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30578"><a href="http://tarija-digital.com">TARIJA</a></li>
<li id="menu-item-38851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38851"><a href="http://fotodanielcampos.com">DANIEL CAMPOS FOTOGRAFIA</a></li>
<li id="menu-item-30571" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30571"><a href="http://bolivia-digital.com">RADIO Y TV POR INTERNET</a></li>
<li id="menu-item-41047" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41047"><a href="http://3dmicroblading.se">MICROBLADING</a></li>
<li id="menu-item-41048" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41048"><a href="http://brows.nu">BROWS</a></li>
<li id="menu-item-30573" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30573"><a href="http://sexoporcamaraweb.com">VIDEO CHAT</a></li>
</ul></div></div><div id="text-25" class="sb-widget clearfix widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- responsive default -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5390438432000731"
     data-ad-slot="4731905459"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="facebook-likebox-3" class="sb-widget clearfix widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/DiarioAndaluzTarija" data-width="340"  data-height="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/DiarioAndaluzTarija"><a href="https://www.facebook.com/DiarioAndaluzTarija"></a></blockquote></div>
		</div>
		</div><div id="search-2" class="sb-widget clearfix widget_search"><form role="search" method="get" class="search-form" action="http://diarioandaluz.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div><div id="text-10" class="sb-widget clearfix widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5390438432000731",
    enable_page_level_ads: true
  });
</script></div>
		</div><div id="twitter_timeline-2" class="sb-widget clearfix widget_twitter_timeline"><h4 class="widget-title"><span>Noticias de último momento</span></h4><a class="twitter-timeline" data-height="800" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="EN" data-partner="jetpack" href="https://twitter.com/diariodigitalbo">My Tweets</a></div></aside></div>
</div>
<footer class="mh-footer">
	<div class="wrapper-inner">
		<p class="copyright">Copyright 2017 | Diario Digital <a href="http://diarioandaluz.com/" rel="nofollow"></a></p>
	</div>
</footer>
<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="Facebook Auto Publish" href="http://xyzscripts.com/wordpress-plugins/facebook-auto-publish/details" >Facebook Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div>	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/diarioandaluz.com\/2017\/03\/28\/asambleista-presento-proyectos-de-ley-del-bicentenario\/":44721};
	</script>
<script type='text/javascript' src='http://diarioandaluz.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201713'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioandaluz.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://diarioandaluz.com/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioandaluz.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://diarioandaluz.com/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://diarioandaluz.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://diarioandaluz.com/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://diarioandaluz.com/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://diarioandaluz.com/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://diarioandaluz.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TotalPoll = {"AJAX":"http:\/\/diarioandaluz.com\/wp-admin\/admin-ajax.php","AJAX_ACTION":"tp_action","VERSION":"3.0.0","settings":{"limitations":{"selection_maximum":1}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioandaluz.com/wp-content/plugins/totalpoll-lite/assets/js/min/front.js?ver=3.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://diarioandaluz.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.7.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script type='text/javascript' src='https://stats.wp.com/e-201713.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'45649378',post:'44721',tz:'-4',srv:'diarioandaluz.com'} ]);
	_stq.push([ 'clickTrackerInit', '45649378', '44721' ]);
</script>
</body>
</html>